<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>I volti di 5mila pazienti, operatori e volontari compongono le tessere della foto donata al Papa (31/10/2019) - Vita.it</title>
<meta content="La Fondazione Don Gnocchi è stata ricevuta oggi in udienza da Papa Francesco, a dieci anni dalla beatificazione di don Carlo. Il dono portato al Papa è un’immagine storica di don Carlo fra i suoi “mutilatini”, elaborata in forma di mosaico con i volti di pazienti e volontari di oggi" name="description" />
<link href="http://www.vita.it/it/article/2019/10/31/i-volti-di-5mila-pazienti-operatori-e-volontari-compongono-le-tessere-/153150/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2019/10/31/i-volti-di-5mila-pazienti-operatori-e-volontari-compongono-le-tessere-/153150/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="I volti di 5mila pazienti, operatori e volontari compongono le tessere della foto donata al Papa" property="og:title" />
<meta content="La Fondazione Don Gnocchi è stata ricevuta oggi in udienza da Papa Francesco, a dieci anni dalla beatificazione di don Carlo. Il dono portato al Papa è un’immagine storica di don Carlo fra i suoi “mutilatini”, elaborata in forma di mosaico con i volti di pazienti e volontari di oggi" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/f/1/6/f/f16f9881-2985-437b-b3bd-dfcdb525d69c_large.jpg?_637081215345522514" property="og:image" />
<meta content="OK FDG Fotografia Donata Al Papa 30X20" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2019-10-31T12:01:00Z" property="article:published_time" />
<meta content="Papa Francesco" property="article:tag" />
<meta content="Roma" property="article:tag" />
<meta content="America Latina" property="article:tag" />
<meta content="Africa" property="article:tag" />
<meta content="Firenze" property="article:tag" />
<meta content="Milano" property="article:tag" />
<meta content="Ricerca" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="I volti di 5mila pazienti, operatori e volontari compongono le tessere della foto donata al Papa" name="twitter:title" />
<meta content="La Fondazione Don Gnocchi è stata ricevuta oggi in udienza da Papa Francesco, a dieci anni dalla beatificazione di don Carlo. Il dono portato al Papa è un’immagine storica di don Carlo fra i suoi “..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/f/1/6/f/f16f9881-2985-437b-b3bd-dfcdb525d69c_large.jpg?_637081215345522514" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2019/10/31/i-volti-di-5mila-pazienti-operatori-e-volontari-compongono-le-tessere-/153150/","name":"I volti di 5mila pazienti, operatori e volontari compongono le tessere della foto donata al Papa","description":"La Fondazione Don Gnocchi è stata ricevuta oggi in udienza da Papa Francesco, a dieci anni dalla beatificazione di don Carlo. Il dono portato al Papa è un’immagine storica di don Carlo fra i suoi “mutilatini”, elaborata in forma di mosaico con i volti di pazienti e volontari di oggi","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/f/1/6/f/f16f9881-2985-437b-b3bd-dfcdb525d69c_large.jpg?_637081215345522514","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/f/1/6/f/f16f9881-2985-437b-b3bd-dfcdb525d69c_small.jpg?_637081215379469539","contentUrl":"http://i.cdn-vita.it/blobs/variants/f/1/6/f/f16f9881-2985-437b-b3bd-dfcdb525d69c_large.jpg?_637081215345522514","width":1280,"height":749},"mainEntityOfPage":"http://www.vita.it/it/article/2019/10/31/i-volti-di-5mila-pazienti-operatori-e-volontari-compongono-le-tessere-/153150/","headline":"I volti di 5mila pazienti, operatori e volontari compongono le tessere della foto donata al Papa","author":["Redazione"],"keywords":["Papa Francesco","Roma","America Latina","Africa","Firenze","Milano","Ricerca"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/f/1/6/f/f16f9881-2985-437b-b3bd-dfcdb525d69c_small.jpg?_637081215379469539","dateCreated":"2019-10-31T09:51:55.29Z","dateModified":"2019-10-31T12:33:11.24Z","datePublished":"2019-10-31T12:01:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2019071201">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019071201">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019071201">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636759660308924752" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2019071201" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						<a href="#" class="networkBtn">Il Gruppo</a>

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/376_small.jpg?_636976725743579338" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/377_small.jpg?_637031086286334869" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/378_small.jpg?_637054498546430115" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/378.jpg?_637054498545179758);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>


		<li class="active"><a href="http://www.vita.it/it/section/comitato-editoriale/3/">Comitato Editoriale</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/f/1/6/f/f16f9881-2985-437b-b3bd-dfcdb525d69c_xl.jpg?_637081215304741871);background-position:64% 26%;"></div><img alt="OK FDG Fotografia Donata Al Papa 30X20" src="http://i.cdn-vita.it/blobs/variants/f/1/6/f/f16f9881-2985-437b-b3bd-dfcdb525d69c_xl.jpg?_637081215304741871" style="display:none;" /></figure>

				<header>
					<span class="section">Fondazione Don Gnocchi</span>
					<h1>I volti di 5mila pazienti, operatori e volontari compongono le tessere della foto donata al Papa</h1>
					<div class="byline">
						
		<span>di Redazione</span>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">31</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">01</span></span>
	<span class="description">un'ora fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F10%2F31%2Fi-volti-di-5mila-pazienti-operatori-e-volontari-compongono-le-tessere-%2F153150%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F10%2F31%2Fi-volti-di-5mila-pazienti-operatori-e-volontari-compongono-le-tessere-%2F153150%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F10%2F31%2Fi-volti-di-5mila-pazienti-operatori-e-volontari-compongono-le-tessere-%2F153150%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=I%20volti%20di%205mila%20pazienti%2C%20operatori%20e%20volontari%20compongono%20le%20tessere%20della%20foto%20donata%20al%20Papa&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F10%2F31%2Fi-volti-di-5mila-pazienti-operatori-e-volontari-compongono-le-tessere-%2F153150%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F10%2F31%2Fi-volti-di-5mila-pazienti-operatori-e-volontari-compongono-le-tessere-%2F153150%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20I%20volti%20di%205mila%20pazienti%2C%20operatori%20e%20volontari%20compongono%20le%20tessere%20della%20foto%20donata%20al%20Papa&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F10%2F31%2Fi-volti-di-5mila-pazienti-operatori-e-volontari-compongono-le-tessere-%2F153150%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2019/10/31/i-volti-di-5mila-pazienti-operatori-e-volontari-compongono-le-tessere-/153150/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2019%2f10%2f31%2fi-volti-di-5mila-pazienti-operatori-e-volontari-compongono-le-tessere-%2f153150%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">La Fondazione Don Gnocchi &#232; stata ricevuta oggi in udienza da Papa Francesco, a dieci anni dalla beatificazione di don Carlo. Il dono portato al Papa &#232; un’immagine storica di don Carlo fra i suoi “mutilatini”, elaborata in forma di mosaico con i volti di pazienti e volontari di oggi</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Tre anni fa, Rocco Martino &egrave; stato colpito all&rsquo;improvviso da un ictus: oggi parler&agrave; a Papa Francesco, rivolgendogli il saluto di tutti i pazienti della Fondazione Don Gnocchi. Rocco si &egrave; messo in viaggio verso Roma dal Centro di Acerenza (Potenza) alle tre del mattino: insieme ai pazienti e agli operatori del centro di Tricarico sono stati i primi a partire. Cinquemila persone, tra operatori e pazienti, hanno raggiunto Roma per l&rsquo;occasione su due treni speciali da Milano, sei treni di linea provenienti da Torino, Brescia, Firenze e oltre 20 Bus. Papa Francesco ha accolto la Fondazione in Aula Paolo VI in Vaticano. <a href="http://www.vita.it/it/article/2019/10/28/in-5mila-da-papa-francesco-per-i-10-anni-della-beatificazione-di-don-c/153121/" target="_blank">L&rsquo;incontro con Papa Francesco avviene dieci anni dopo la beatificazione di Don Carlo Gnocchi. </a>Oggi la Fondazione conta 27 Centri di riabilitazione e ricerca in nove Regioni, dalla Lombardia alla Basilicata: &egrave; presente anche in America Latina, Africa e Sud-Est Asiatico con programmi di sviluppo nel settore socio-assistenziale.</p>

<p></p>

<p>Il dono che la Fondazione Don Gnocchi ha portato a Papa Francesco &egrave; un&rsquo;immagine storica di don Carlo fra i suoi &ldquo;mutilatini&rdquo;, riprodotta su un pannello di 70x100 cm ed elaborata in forma di mosaico. Le tessere del mosaico sono fotografie di operatori, pazienti e volontari della Fondazione Don Gnocchi oggi.</p>

<p></p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/378.jpg?_637054498545179758);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=papa-francesco"><i class="fa fa-tag"></i>Papa Francesco</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=roma"><i class="fa fa-tag"></i>Roma</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=america-latina"><i class="fa fa-tag"></i>America Latina</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=africa"><i class="fa fa-tag"></i>Africa</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=firenze"><i class="fa fa-tag"></i>Firenze</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=milano"><i class="fa fa-tag"></i>Milano</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=ricerca"><i class="fa fa-tag"></i>Ricerca</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/10/28/in-5mila-da-papa-francesco-per-i-10-anni-della-beatificazione-di-don-c/153121/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/7/6/3/0763607e-2d47-4ab3-a655-fd852d805dfc_small.jpg?_637078784172375533" style="background-position:50% 50%;"></div><img alt="FDG Attività Sanitaria 19" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/7/6/3/0763607e-2d47-4ab3-a655-fd852d805dfc_small.jpg?_637078784172375533" style="display:none;" /><span class="section">Fondazione Don Gnocchi</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">28</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">49</span></span>
	<span class="description">28 ottobre 2019</span>
</span>


			<div>
				<h1>In 5mila da Papa Francesco per i 10 anni della beatificazione di don Carlo</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Adulti e bambini con disabilit&#224;, anziani fragili, pazienti con gravi cerebrolesioni acquisite e in stato vegetativo, malati terminali. Persone di tre continenti, assistite attraverso i programmi di cooperazione internazionale della Fondazione Don Gnocchi. Gioved&#236; 31 ottobre 2019 Papa Francesco li accoglier&#224; in udienza, 10 anni dopo la beatificazione di don Carlo Gnocchi</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/10/04/leredita-di-garzanti-90-milioni-per-gli-anziani/152864/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/4/5/6/1456c0f5-5a04-495b-a57a-4a09ca66977a_small.jpg?_637057949133938603" style="background-position:50% 50%;"></div><img alt="Yichuan Zhan B Anziani Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/4/5/6/1456c0f5-5a04-495b-a57a-4a09ca66977a_small.jpg?_637057949133938603" style="display:none;" /><span class="section">Testamento solidale</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">02</span></span>
	<span class="description">04 ottobre 2019</span>
</span>


			<div>
				<h1>L&#39;eredit&#224; di Garzanti: 90 milioni per gli anziani</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>L&#39;editore, morto nel 2015 a 93 anni, ha voluto una Fondazione che diventer&#224; un punto di fiducia per gli anziani, per vincere il male oscuro della solitudine</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/10/02/il-servizio-civile-di-federica-ha-imparato-ad-ascoltare-sguardi-pieni-/152836/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/a/f/d/f/afdf03b5-8335-4584-9cb3-e2033e195f1f_small.jpg?_637056275884631306" style="background-position:56% 40%;"></div><img alt="Foto Servizio Civile Fondazione Don Gnocchi" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/a/f/d/f/afdf03b5-8335-4584-9cb3-e2033e195f1f_small.jpg?_637056275884631306" style="display:none;" /><span class="section">Fondazione Don Gnocchi</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">26</span></span>
	<span class="description">02 ottobre 2019</span>
</span>


			<div>
				<h1>Il servizio civile di Federica: &#171;ha imparato ad ascoltare sguardi pieni di parole&#187;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>&#171;Non poter parlare, non significa non comunicare. L&#39;ondata di affetto che ricevo e da cui vengo pervasa ogni volta che entro nel “mio” reparto &#232; qualcosa che non si pu&#242; descrivere, ma che auguro a tutti di provare almeno una volta nella vita&#187;, racconta una delle giovani che stanno facendo servizio civile in Fondazione Don Gnocchi. Un&#39;opportunit&#224; per 42 ragazzi, da cogliere entro il 10 ottobre</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/10/02/lesoscheletro-hal-sbarca-a-firenze/152834/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/5/9/f/b59f6cc4-5e00-4928-ac2d-035b6ef8260d_small.jpg?_637056237350066862" style="background-position:50% 50%;"></div><img alt="FDG Esoscheletro Hal" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/5/9/f/b59f6cc4-5e00-4928-ac2d-035b6ef8260d_small.jpg?_637056237350066862" style="display:none;" /><span class="section">Fondazione Don Gnocchi</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">32</span></span>
	<span class="description">02 ottobre 2019</span>
</span>


			<div>
				<h1>L&#39;esoscheletro Hal sbarca a Firenze</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Si chiama Hal ed &#232; l’esoscheletro giapponese capace di &quot;interpretare&quot; le intenzioni di movimento della persona. Da pochissimo dalla Fondazione Don Gnocchi l&#39;ha introdotto nei propri percorsi riabilitativi per persone con una lesione spinale. Sabato verr&#224; presentato a Firenze</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>








<section class="blogList simpleBox">

	<h2><a href="http://www.vita.it/it/blogs/">Blog</a></h2>

	<ul>
			<li>

				<a href="http://www.vita.it/it/blog/lerogatore/31/">
					<figure class="lazyload" data-bg="http://i.cdn-vita.it/blobs/blog/0/31.jpg?_635586615445716194"></figure>
					<header>
						<h1>L&#39;erogatore</h1>
						<span class="byline">di Luigi Maruzzi</span>

							<h2>EXIT: vie d'uscita verso nuovi modelli di sviluppo</h2>
					</header>
				</a>

			</li>
			<li>

				<a href="http://www.vita.it/it/blog/fenomeni/19/">
					<figure class="lazyload" data-bg="http://i.cdn-vita.it/blobs/blog/0/19.jpg?_635586619534924704"></figure>
					<header>
						<h1>Fenomeni</h1>
						<span class="byline">di Flaviano Zandonai</span>

							<h2>Il senso di Matera per l'impresa sociale</h2>
					</header>
				</a>

			</li>
			<li>

				<a href="http://www.vita.it/it/blog/un-giorno-da-volontario/89/">
					<figure class="lazyload" data-bg="http://i.cdn-vita.it/blobs/blog/0/89.jpg?_636753718349251675"></figure>
					<header>
						<h1>Un giorno da volontario</h1>
						<span class="byline">di Claudio Colombrita</span>

							<h2>“Ti sveglierai in un posto migliore”</h2>
					</header>
				</a>

			</li>
			<li>

				<a href="http://www.vita.it/it/blog/proximity/87/">
					<figure class="lazyload" data-bg="http://i.cdn-vita.it/blobs/blog/0/87.jpg?_636510111981223279"></figure>
					<header>
						<h1>Proximity</h1>
						<span class="byline">di Dino Barbarossa</span>

							<h2>Prosperità inclusiva per dar forma al futuro, un’econ...</h2>
					</header>
				</a>

			</li>
			<li>

				<a href="http://www.vita.it/it/blog/rifondazioni/10/">
					<figure class="lazyload" data-bg="http://i.cdn-vita.it/blobs/blog/0/10.jpg?_635586618357584752"></figure>
					<header>
						<h1>Rifondazioni</h1>
						<span class="byline">di Bernardino Casadei</span>

							<h2>Perché una non profit dovrebbe promuovere il dono?</h2>
					</header>
				</a>

			</li>
	</ul>

</section>







<div class="banner300">
	<div id='div-dfp-vitait_Homepage_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_02_300x250', [300, 250], 'div-dfp-vitait_Homepage_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_02_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/10/28/religioni-abramitiche-no-ad-eutanasia-e-suicidio-assistito/153118/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/2/5/0/b250f37a-497b-421f-94a1-6d56c5f053ba_medium.jpg?_637078707147940433" style="background-position:73% 28%;"></div><img alt="Cq5dam" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/2/5/0/b250f37a-497b-421f-94a1-6d56c5f053ba_medium.jpg?_637078707147940433" style="display:none;" /><span class="section">Fine vita</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">28</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">44</span></span>
	<span class="description">28 ottobre 2019</span>
</span>


			<div>
				<h1>Religioni abramitiche: no ad eutanasia e suicidio assistito</h1>


<span class="byline">
	<span class="avatar"></span>
	di Alessandro Di Bussolo
</span>

				<h2>Una “Dichiarazione congiunta delle religioni monoteiste abramitiche sulle problematiche del fine vita” sottoscritta in Vaticano il cui testo ha l’obiettivo di “presentare la posizione delle religioni monoteistiche abramitiche rispetto ai valori e alle prassi rilevanti per i malati in fase terminale, a beneficio dei pazienti, dei familiari, degli operatori sanitari e dei responsabili politici aderenti a una di queste religioni”</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/10/24/limpresa-del-futuro-e-del-presente-e-circolare-agricola-e-rosa/153082/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/d/4/9/7/d497b3b8-a312-4b65-88fc-717d962b75e2_medium.jpg?_637075042207526913" style="background-position:53% 30%;"></div><img alt="6" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/d/4/9/7/d497b3b8-a312-4b65-88fc-717d962b75e2_medium.jpg?_637075042207526913" style="display:none;" /><span class="section">Lavoro</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">24</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">55</span></span>
	<span class="description">24 ottobre 2019</span>
</span>


			<div>
				<h1>L’impresa del futuro (e del presente) &#232; circolare, agricola e rosa</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Sono sempre di pi&#249; le donne imprenditrici a capo di aziende che puntano su sostenibilit&#224; e riuso delle materie prime</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/10/21/duflo-kremer-e-banerjee-nobel-di-concretezza-competenza-e-rigore/153038/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/e/1/5/4e158c10-39ab-4d18-95b4-c8fde25425fb_medium.jpg?_637072542873815697" style="background-position:50% 35%;"></div><img alt="Schermata 2019 10 21 Alle 13" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/e/1/5/4e158c10-39ab-4d18-95b4-c8fde25425fb_medium.jpg?_637072542873815697" style="display:none;" /><span class="section">Riconoscimenti </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">21</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">31</span></span>
	<span class="description">21 ottobre 2019</span>
</span>


			<div>
				<h1>Duflo, Kremer e Banerjee: nobel di concretezza, competenza e rigore</h1>


<span class="byline">
	<span class="avatar"></span>
	di Tommaso Reggiani
</span>

				<h2>Il prestigioso premio del 2019 &#232; andato ai tre studiosi per la lotta alla povert&#224; globale. Sono accomunati da un paziente lavoro sul campo – a tratti quasi artigianale – volto a sperimentare interventi mirati e circoscritti capaci di esprimere un impatto tangibile, valutandone l’efficacia in modo sistematico e rigoroso</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/10/08/non-togliete-quel-crocefisso/152903/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/1/e/8/91e8e22e-05bd-4d01-b2b1-d4a68b480b03_medium.jpg?_637061667473275334" style="background-position:50% 50%;"></div><img alt="Ginzburg 0" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/1/e/8/91e8e22e-05bd-4d01-b2b1-d4a68b480b03_medium.jpg?_637061667473275334" style="display:none;" /><span class="section">Cultura</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">23</span><span class="minutes">25</span></span>
	<span class="description">08 ottobre 2019</span>
</span>


			<div>
				<h1>Non togliete quel crocefisso</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Oltre 30 anni fa Natalia Ginzburg, ebrea atea, scrisse per L&#39;Unit&#224; un articolo sul crocefisso che merita, oggi, di essere riletto

 </h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Homepage_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_03_300x250', [300, 250], 'div-dfp-vitait_Homepage_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_04_300x250', [300, 250], 'div-dfp-vitait_Homepage_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_04_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_05_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_05_300x250', [300, 250], 'div-dfp-vitait_Homepage_05_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_05_300x250');
			});
		</script>
	</div>
</div>




<section class="eventList simpleBox">
	<h2><a href="http://www.vita.it/it/event/">Agenda</a></h2>
	<ul>
			<li>
				


<article class="entity-event ">
	<a href="http://www.vita.it/it/event/2019/10/31/la-responsabilita-di-crescere-e-far-crescere/4748/">

		<span style="display:none;">
			<span>
				<span>Italia</span>
				<span>Milano </span>
				<span>Via Chiaravalle 8</span>
			</span>
		</span>

		<header>
			
<span class="datetime " >
	<meta itemprop="startDate" content="2019-10-31T10:00:00Z" />
	<span class="date">
		<span class="day">31</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">00</span></span>
	<span class="description">3 hours ago</span>
</span>


			<div>
				<span class="section">Fondazione Sodalitas </span>
				<h1>La responsabilit&#224; di crescere e far crescere</h1>
				<h2>Poste Italiane, in collaborazione con Fondazione Sodalitas, d&#224; avvio ad un percorso di condivisione delle modalit&#224; di attuazione di scelte strategiche integrate e della loro rendicontazione</h2>
			</div>
		</header>

	</a>
</article>
			</li>
			<li>
				


<article class="entity-event ">
	<a href="http://www.vita.it/it/event/2019/11/08/le-crisi-adottive-cause-e-strategie-di-intervento/4738/">

		<span style="display:none;">
			<span>
				<span>Italia</span>
				<span>Palermo</span>
				<span>via Ponte di Mare, 49</span>
			</span>
		</span>

		<header>
			
<span class="datetime " >
	<meta itemprop="startDate" content="2019-11-08T09:30:00Z" />
	<span class="date">
		<span class="day">8</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">30</span></span>
	<span class="description">7 days from now</span>
</span>


			<div>
				<span class="section">Palermo</span>
				<h1>Le crisi adottive - Cause e strategie di intervento</h1>
				<h2>Seminario di formazione per operatori psico-sociali</h2>
			</div>
		</header>

	</a>
</article>
			</li>
			<li>
				


<article class="entity-event ">
	<a href="http://www.vita.it/it/event/2019/11/09/legami-adottivi-tra-appartenenze-e-identita/4739/">

		<span style="display:none;">
			<span>
				<span>Italia</span>
				<span>Firenze</span>
				<span>via Panciatichi, 16</span>
			</span>
		</span>

		<header>
			
<span class="datetime " >
	<meta itemprop="startDate" content="2019-11-09T09:00:00Z" />
	<span class="date">
		<span class="day">9</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">00</span></span>
	<span class="description">8 days from now</span>
</span>


			<div>
				<span class="section">Firenze</span>
				<h1>Leg&#224;mi adottivi tra appartenenze e identit&#224;</h1>
				<h2>Convegno di restituzione organizzato dal gruppo &quot;Leg&#224;mi adottivit&quot;</h2>
			</div>
		</header>

	</a>
</article>
			</li>
			<li>
				


<article class="entity-event ">
	<a href="http://www.vita.it/it/event/2019/11/09/esperienze-sfavorevoli-infantili-maltrattamento-e-abuso-nelladozione/4740/">

		<span style="display:none;">
			<span>
				<span>Italia</span>
				<span>Padova</span>
				<span>via Tiziano Aspetti, 157</span>
			</span>
		</span>

		<header>
			
<span class="datetime " >
	<meta itemprop="startDate" content="2019-11-09T09:30:00Z" />
	<span class="date">
		<span class="day">9</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">30</span></span>
	<span class="description">8 days from now</span>
</span>


			<div>
				<span class="section">Padova</span>
				<h1>Esperienze sfavorevoli infantili, maltrattamento e abuso nell&#39;adozione</h1>
				<h2>Corso destinato a genitori e coppie in attesa di adozione</h2>
			</div>
		</header>

	</a>
</article>
			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Homepage_06_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_06_300x250', [300, 250], 'div-dfp-vitait_Homepage_06_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_06_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_07_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_07_300x250', [300, 250], 'div-dfp-vitait_Homepage_07_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_07_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_08_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_08_300x250', [300, 250], 'div-dfp-vitait_Homepage_08_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_08_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

				<ul>
					<li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
					<li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
					<li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
					<li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
					<li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
					<li class="special"><a href="mailto:advertising@vita.it">Advertise</a></li>
				</ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2019 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2019071201"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636759660308924752"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>