<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Il mio destino era fare il boss. E invece... (07/11/2019) - Vita.it</title>
<meta content="È stato rinnovato al Miur per i prossimi tre anni il protocollo d&#39;intesa &quot;Liberi di scegliere&quot;, che sostiene i percorsi di cambiamento dei minori che lasciano la Calabria e la propria famiglia per sperimentare un&#39;alternativa di vita rispetto alla &#39;ndrangheta. Dal 2012 ad oggi sono già quasi 80 i ragazzi che hanno cambiato vita. Uno solo è tornato indietro. «La chiave del successo del progetto è l’esserci accorti che la ‘ndrangheta produce sofferenza non solo all’esterno ma anche all’interno delle famiglie», dice Roberto Di Bella" name="description" />
<link href="http://www.vita.it/it/article/2019/11/07/il-mio-destino-era-fare-il-boss-e-invece/153221/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2019/11/07/il-mio-destino-era-fare-il-boss-e-invece/153221/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Il mio destino era fare il boss. E invece..." property="og:title" />
<meta content="È stato rinnovato al Miur per i prossimi tre anni il protocollo d&#39;intesa &quot;Liberi di scegliere&quot;, che sostiene i percorsi di cambiamento dei minori che lasciano la Calabria e la propria famiglia per sperimentare un&#39;alternativa di vita rispetto alla &#39;ndrangheta. Dal 2012 ad oggi sono già quasi 80 i ragazzi che hanno cambiato vita. Uno solo è tornato indietro. «La chiave del successo del progetto è l’esserci accorti che la ‘ndrangheta produce sofferenza non solo all’esterno ma anche all’interno delle famiglie», dice Roberto Di Bella" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/d/a/8/a/da8a328a-fa94-47f2-b755-de4fabcaee72_large.jpg?_637087396206766670" property="og:image" />
<meta content="Fioramonti Minori1" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2019-11-07T16:02:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/sara.decarli.944" property="article:author" />
<meta content="Minori" property="article:tag" />
<meta content="Carcere" property="article:tag" />
<meta content="Criminalità" property="article:tag" />
<meta content="Famiglia" property="article:tag" />
<meta content="Donne" property="article:tag" />
<meta content="Università" property="article:tag" />
<meta content="Ricerca" property="article:tag" />
<meta content="Ambiente" property="article:tag" />
<meta content="Giustizia" property="article:tag" />
<meta content="Milano" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Il mio destino era fare il boss. E invece..." name="twitter:title" />
<meta content="È stato rinnovato al Miur per i prossimi tre anni il protocollo d&#39;intesa &quot;Liberi di scegliere&quot;, che sostiene i percorsi di cambiamento dei minori che lasciano la Calabria e la propria famiglia per ..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/d/a/8/a/da8a328a-fa94-47f2-b755-de4fabcaee72_large.jpg?_637087396206766670" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2019/11/07/il-mio-destino-era-fare-il-boss-e-invece/153221/","name":"Il mio destino era fare il boss. E invece...","description":"È stato rinnovato al Miur per i prossimi tre anni il protocollo d'intesa \"Liberi di scegliere\", che sostiene i percorsi di cambiamento dei minori che lasciano la Calabria e la propria famiglia per sperimentare un'alternativa di vita rispetto alla 'ndrangheta. Dal 2012 ad oggi sono già quasi 80 i ragazzi che hanno cambiato vita. Uno solo è tornato indietro. «La chiave del successo del progetto è l’esserci accorti che la ‘ndrangheta produce sofferenza non solo all’esterno ma anche all’interno delle famiglie», dice Roberto Di Bella","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/d/a/8/a/da8a328a-fa94-47f2-b755-de4fabcaee72_large.jpg?_637087396206766670","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/d/a/8/a/da8a328a-fa94-47f2-b755-de4fabcaee72_small.jpg?_637087396208173303","contentUrl":"http://i.cdn-vita.it/blobs/variants/d/a/8/a/da8a328a-fa94-47f2-b755-de4fabcaee72_large.jpg?_637087396206766670","width":1280,"height":852},"mainEntityOfPage":"http://www.vita.it/it/article/2019/11/07/il-mio-destino-era-fare-il-boss-e-invece/153221/","headline":"Il mio destino era fare il boss. E invece...","author":[{"@type":"Person","url":"http://www.vita.it/it/author/sara-de-carli/28/","name":"Sara De Carli","description":"Comasca, pendolare, ho tre figli (tutti maschi). Lavoro a Vita dal 2004, dove mi occupo soprattutto di famiglia, scuola, disabilità. Della laurea in filosofia mi è rimasta l'avversione per i titoli urlati e le mezze verità.","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/author/0/28.jpg?_636150581533665227","contentUrl":"http://i.cdn-vita.it/blobs/author/0/28.jpg?_636150581533665227","width":300,"height":300},"mainEntityOfPage":"http://www.vita.it/it/author/sara-de-carli/28/","sameAs":["https://www.facebook.com/sara.decarli.944"]}],"keywords":["Minori","Carcere","Criminalità","Famiglia","Donne","Università","Ricerca","Ambiente","Giustizia","Milano"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/d/a/8/a/da8a328a-fa94-47f2-b755-de4fabcaee72_small.jpg?_637087396208173303","dateCreated":"2019-11-07T16:06:23.087Z","dateModified":"2019-11-07T16:15:31.65Z","datePublished":"2019-11-07T16:02:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2019071201">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019071201">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2019071201">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636759660308924752" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2019071201" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						<a href="#" class="networkBtn">Il Gruppo</a>

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/377_small.jpg?_637031086286334869" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/378_small.jpg?_637054498546430115" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/300/379_small.jpg?_637086338799944524" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/379.jpg?_637086338798850302);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>


		<li class="active"><a href="http://www.vita.it/it/section/societa/18/">Societ&#224;</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/d/a/8/a/da8a328a-fa94-47f2-b755-de4fabcaee72_xl.jpg?_637087396200683851);background-position:74% 43%;"></div><img alt="Fioramonti Minori1" src="http://i.cdn-vita.it/blobs/variants/d/a/8/a/da8a328a-fa94-47f2-b755-de4fabcaee72_xl.jpg?_637087396200683851" style="display:none;" /></figure>

				<header>
					<span class="section">Legalit&#224;</span>
					<h1>Il mio destino era fare il boss. E invece...</h1>
					<div class="byline">
						
		<span>di </span>
		<ul>
					<li><a rel="author" href="http://www.vita.it/it/author/sara-de-carli/28/">Sara De Carli</a></li>
					</ul>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">02</span></span>
	<span class="description">un'ora fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F11%2F07%2Fil-mio-destino-era-fare-il-boss-e-invece%2F153221%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F11%2F07%2Fil-mio-destino-era-fare-il-boss-e-invece%2F153221%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F11%2F07%2Fil-mio-destino-era-fare-il-boss-e-invece%2F153221%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Il%20mio%20destino%20era%20fare%20il%20boss.%20E%20invece...&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F11%2F07%2Fil-mio-destino-era-fare-il-boss-e-invece%2F153221%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F11%2F07%2Fil-mio-destino-era-fare-il-boss-e-invece%2F153221%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Il%20mio%20destino%20era%20fare%20il%20boss.%20E%20invece...&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2019%2F11%2F07%2Fil-mio-destino-era-fare-il-boss-e-invece%2F153221%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2019/11/07/il-mio-destino-era-fare-il-boss-e-invece/153221/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2019%2f11%2f07%2fil-mio-destino-era-fare-il-boss-e-invece%2f153221%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">&#200; stato rinnovato al Miur per i prossimi tre anni il protocollo d&#39;intesa &quot;Liberi di scegliere&quot;, che sostiene i percorsi di cambiamento dei minori che lasciano la Calabria e la propria famiglia per sperimentare un&#39;alternativa di vita rispetto alla &#39;ndrangheta. Dal 2012 ad oggi sono gi&#224; quasi 80 i ragazzi che hanno cambiato vita. Uno solo &#232; tornato indietro. &#171;La chiave del successo del progetto &#232; l’esserci accorti che la ‘ndrangheta produce sofferenza non solo all’esterno ma anche all’interno delle famiglie&#187;, dice Roberto Di Bella</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Il primo ragazzino ad andarsene si chiamava Goisu&egrave;. Aveva 16 anni e si era gi&agrave; fatto 10 mesi di carcere, perch&eacute;&laquo;negli anni &rsquo;80, vivere in quei paesini della Calabria significava respirare l&rsquo;odore della &lsquo;ndrangheta&raquo;. Nel carcere minorile di Reggio Calabria incontr&ograve; don Italo Calbr&ograve; e il suo Centro Agape: il programma &ldquo;Liberi di scegliere&rdquo; all&rsquo;epoca non esisteva, ma il concetto sia don Italo sia Giosu&egrave; lo avevano chiaro: <strong>&laquo;Se si pu&ograve; uccidere una persona o programmare di ucciderla, allora si pu&ograve; anche decidere di cambiare vita. La &lsquo;ndrangheta &egrave; solo una grande illusione. Ma il problema era proprio quello, sapere di avere la possibilit&agrave; di scegliere&raquo;. </strong>Giosu&egrave; oggi ha 48 anni e fa l&rsquo;imprenditore agricolo in Piemonte. <a href="http://www.vita.it/it/article/2019/09/04/affidi-e-fuori-famiglia-volete-mettere-mano-al-sistema-state-ad-ascolt/152566/" target="_blank">Sul numero di VITA di settembre ha raccontato la sua storia</a> al collega Alessandro Puglia, il come e il perch&eacute; a 16 anni, con davanti un futuro da boss, abbia deciso di salire su un treno per Milano con 500mila lire in tasca, con il preciso obiettivo di allontanarsi dall&rsquo;ambiente che aveva sempre vissuto.</p>

<p>Il suo percorso &egrave;, ante litteram, il primo di quel &ldquo;Liberi di scegliere&rdquo; che poi sarebbe diventato un progetto e un protocollo. Ieri al Ministero dell&rsquo;Istruzione, dell&rsquo;Universit&agrave; e della Ricerca <strong>&egrave; stata sottoscritta per un nuovo triennio l&rsquo;intesa che vuole dare una opportunit&agrave; concreta di cambiamento ai minori nati in famiglie inserite in contesti di criminalit&agrave; organizzata della Calabria.</strong> A sottoscrivere l&rsquo;Intesa sono stati il Ministro dell&rsquo;Istruzione, dell&rsquo;Universit&agrave; e della Ricerca, Lorenzo Fioramonti, il Ministro della Giustizia, Alfonso Bonafede, la Ministra per le Pari Opportunit&agrave; e la Famiglia, Elena Bonetti, Federico Cafiero De Raho, Procuratore Nazionale Antimafia e Antiterrorismo, Giovanni Bombardieri, Procuratore della Repubblica presso il Tribunale di Reggio Calabria, Roberto Di Bella, Presidente del Tribunale per i minorenni di Reggio Calabria, Giuseppina Latella, Procuratore della Repubblica presso il Tribunale per i minorenni di Reggio Calabria e Luigi Ciotti, Presidente di Libera.</p>

<p><strong>Il Protocollo vuole offrire un sostegno educativo, formativo, psicologico ma anche logistico, economico e lavorativo ai minori nati nei contesti della criminalit&agrave; organizzata della provincia di Reggio Calabria che desiderino affrancarsi dalle logiche della &lsquo;ndrangheta.</strong> &laquo;Affrontiamo un tema molto complesso: come poter dare un&rsquo;opportunit&agrave; di vita alternativa a ragazzi e a ragazze che si trovano a nascere e a crescere in contesti familiari che non fanno il loro bene&raquo;, ha sottolineato il ministro Fioramonti. I risultati di questo progetto, avviato nel 2012, di cui hanno gi&agrave; beneficiato un&rsquo;ottantina di minori, sono stati gi&agrave; narrati anche in un film, &ldquo;Liberi di scegliere&rdquo;, con lo stesso nome del protocollo.</p>

<p>&quot;Liberi di scegliere&quot; ha mosso i suoi primi passi 20 anni fa, nel tempo &egrave; stato messo a sistema e storie come quella di Giosu&egrave; dicono che la strada &egrave; giusta: per dire no alla &lsquo;ndrangheta, se non hai mai conosciuto un&rsquo;alternativa ad essa, c&rsquo;&egrave; bisogno di un aiuto. &laquo;Si tratta di offrire ai ragazzi che partono da condizione di svantaggio - perch&eacute; nascere e crescere in famiglie di &lsquo;ndrnghetisti &egrave; uno svantaggio - condizioni di parit&agrave; sostanziale e culturale con gli altri, dare gli strumenti per permettere a loro di scegliere&raquo;, mi raccontava a fine agosto <strong>Roberto Di Bella</strong>, presidente del Tribunale per i Minorenni di Reggio Calabria. &laquo;Abbiamo bisogno di far vedere che esiste una realt&agrave; diversa. Poi sceglieranno loro, ma almeno sanno che hanno un&rsquo;alternativa, una possibilit&agrave; di scegliere&raquo;. &Egrave; inutile cercare sinonimi: il punto &egrave; esattamente questo. <strong>&laquo;Se tutti i tuoi familiari sono intrisi di cultura mafiosa, non sai nemmeno che esiste una alternativa. Questi ragazzi non sono mai usciti da quell&rsquo;humus culturale. Pensano che quella sia la vita normale, l&rsquo;unica possibile. L&rsquo;appartenenza alla cultura &lsquo;ndraghetista non &egrave; percepita come disvalore&raquo;.</strong></p>

<p>Il Tribunale per i Minorenni di Reggio Calabria, nei casi di grave pregiudizio, &laquo;quando cio&egrave; il metodo educativo mafioso diventa ostacolo al normale sviluppo del minore&raquo;, emana dei provvedimenti temporanei di allontanamento dalle famiglie, per tutelare i ragazzi. &laquo;Abbiamo adottato ormai poco pi&ugrave; di 60 provvedimenti per 70/80 minori, ragazzi e ragazze. <strong>Quasi tutte le mamme ci stanno aiutando, abbiamo intercettato quasi un bisogno sociale, la richiesta di aiuto di molte donne, mamme provate dai lutti, dalla sofferenza, dalle carcerazioni&hellip; quando si rendono conto che la nostra logica non &egrave; punitiva ma di tutela, non si oppongono. Il 90-95% delle mamme non si sta pi&ugrave; opponendo. Una ventina di mamme hanno deciso, anzi, di andare via dalla Calabria insieme ai loro figli.</strong> E grazie a protocollo d&rsquo;intesa con Libera, la Direzione nazionale antimafia, la Procura di Reggio Calabria, il Dipartimento per le Pari opportunit&agrave; e la CEI, che lo finanzia al 50% con i fondi dell&rsquo;8 per mille, riusciamo ad aiutare i ragazzi che decidono di andare via e anche le loro madri, dandogli una sistemazione logistica&raquo;.</p>

<p>Di Bella racconta frammenti di storie che commuovono. &laquo;Un solo ragazzo &egrave; tornato indietro, &egrave; stato condannato e adesso dal carcere ci chiede aiuto, &ldquo;se vi avessi ascoltato...&rdquo;. Appena finir&agrave; sua pena lo faremo, anche se non &egrave; pi&ugrave; un minore. Qualche padre detenuto mi scrive dal 41bis: &ldquo;vi ringrazio per quello che state facendo per i miei figli, avessi avuto io questa opportunit&agrave; 20 anni fa&hellip;&rdquo;. Abbiamo rotto un muro culturale. Soprattutto grazie alle donne&raquo;.</p>

<p><strong>Il Tribunale per i Minorenni a Reggio Calabria non &egrave; pi&ugrave; nemico, ma l&rsquo;ultima spiaggia nel mare della illegalit&agrave;. &laquo;La sofferenza &egrave; la chiave del successo del progetto, l&rsquo;esserci accorti che la &lsquo;ndrangheta produce sofferenza non solo all&rsquo;esterno ma anche all&rsquo;interno delle famiglie&raquo;.</strong> Per dargli gambe, cosa servirebbe ancora? &laquo;Una normativa nazionale con previsione di risorse e fondi, una adeguata formazione del personale coinvolto, ad esempio gli assistenti sociali e gli psicologi, famiglie affidatarie preparate&hellip; una forte sinergia con privato sociale. Per esempio c&rsquo;&egrave; il tema dell&rsquo;inclusione sociale e lavorativa per chi decide di andarsene&raquo;.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/300/379.jpg?_637086338798850302);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=minori"><i class="fa fa-tag"></i>Minori</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=carcere"><i class="fa fa-tag"></i>Carcere</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=criminalita"><i class="fa fa-tag"></i>Criminalit&#224;</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=famiglia"><i class="fa fa-tag"></i>Famiglia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=donne"><i class="fa fa-tag"></i>Donne</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=universita"><i class="fa fa-tag"></i>Universit&#224;</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=ricerca"><i class="fa fa-tag"></i>Ricerca</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=ambiente"><i class="fa fa-tag"></i>Ambiente</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=giustizia"><i class="fa fa-tag"></i>Giustizia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=milano"><i class="fa fa-tag"></i>Milano</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/09/11/fuori-famiglia-servono-riforme-non-colpi-di-spugna/152628/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/7/9/0/07906b02-d0d4-41e7-b612-cfe0126cb457_small.jpg?_636897191636825674" style="background-position:50% 50%;"></div><img alt="Kelly Sikkema Minori Comunità Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/7/9/0/07906b02-d0d4-41e7-b612-cfe0126cb457_small.jpg?_636897191636825674" style="display:none;" /><span class="section">Anteprima Magazine</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">06</span></span>
	<span class="description">11 settembre 2019</span>
</span>


			<div>
				<h1>Fuori famiglia: servono riforme, non colpi di spugna </h1>


<span class="byline">
	<span class="avatar"></span>
	di Sara De Carli
</span>

				<h2>Per tutta l’estate sulla vicenda dei “bambini rubati” di Bibbiano si sono avventati politici e media. La bagarre ha alzato un impressionante polverone mediatico che ha silenziato le voci pi&#249; competenti in grado di individuare quali siano gli interventi realmente necessari. Noi le siamo stati ad ascoltare</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/10/02/assistenti-sociali-professionisti-al-fronte/152838/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/3/f/a/1/3fa13ca4-016d-4ab7-aa84-c8ad3ab8e10a_small.jpg?_637056326663449280" style="background-position:50% 50%;"></div><img alt="Julian Mora Assistenti Sociali Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/3/f/a/1/3fa13ca4-016d-4ab7-aa84-c8ad3ab8e10a_small.jpg?_637056326663449280" style="display:none;" /><span class="section">Welfare</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">49</span></span>
	<span class="description">02 ottobre 2019</span>
</span>


			<div>
				<h1>Assistenti sociali, professionisti &quot;al fronte&quot;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Sara De Carli
</span>

				<h2>Un assistente sociale su tre ha paura quando va in ufficio al mattino, ha temuto per la propria incolumit&#224; o per quella dei propri figli. Il 90% ha ricevuto minacce, intimidazioni, aggressioni verbali o fisiche nello svolgimento della propria professione. La fotografia nel volume “La violenza contro gli assistenti sociali in Italia”, frutto di una ricerca su 20mila professionisti</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/10/31/quando-le-suore-ci-facevano-pregare-la-voce-dei-genitori-nei-percorsi-/153154/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/3/a/c/a/3aca4852-79e8-4eb6-9935-7137c7c5120b_small.jpg?_637081142005596903" style="background-position:50% 50%;"></div><img alt="2 Tutela Minori Legacoop Lombardia" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/3/a/c/a/3aca4852-79e8-4eb6-9935-7137c7c5120b_small.jpg?_637081142005596903" style="display:none;" /><span class="section">Welfare</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">31</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">17</span></span>
	<span class="description">31 ottobre 2019</span>
</span>


			<div>
				<h1>Quando le suore ci facevano pregare: la voce dei genitori nei percorsi di tutela minori</h1>


<span class="byline">
	<span class="avatar"></span>
	di Sara De Carli
</span>

				<h2>&#171;Veniamo dal Marocco, a me non dava fastidio ma &#232; stato un palese non ascolto dei desideri dei miei genitori per noi figli&#187;, ha raccontato Leila. Prassi partecipative nei percorsi di tutela minori invece sono possibili ed efficaci, per quanto &quot;controintuitive&quot;, come dimostra l&#39;esperienza di La Casa davanti al sole. Legacoop in un convegno porta l&#39;attenzione sulle eccellenze del sistema di accoglienza e supporto ai minori fuori famiglia</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/interview/2019/11/06/laffido-e-un-patto-di-lealta/284/" >


		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/6/4/a/864a2199-ebfc-4b69-a9e8-3ffd27a81315_small.jpg?_637086444705089174" style="background-position:61% 38%;"></div><img alt="71420679 10157503510974520 4078571428989894656 O" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/6/4/a/864a2199-ebfc-4b69-a9e8-3ffd27a81315_small.jpg?_637086444705089174" style="display:none;" /><span class="section"><span>Intervista</span>Niccolò Agliardi </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">6</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">40</span></span>
	<span class="description">06 novembre 2019</span>
</span>


			<div>
				<h1>L’affido &#232; un patto di lealt&#224;</h1>

<span class="byline">
	<span class="avatar"></span>
	di Anna Spena
</span>
				<h2>“Per un po’ – storia di un amore possibile” &#232; il racconto dell’esperienza dello scrittore che diventa padre affidatario. &#171;L’affido&#187;, dice, &#171;&#232; l’unione difficilissima tra due estranei. E il richiamo della famiglia biologica &#232; un bisogno primitivo che si deve rispettare&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_02_300x250', [300, 250], 'div-dfp-vitait_Societa_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_02_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/11/07/il-non-profit-in-crescita-cerca-servizi-specializzati/153222/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/2/1/b/221b8a92-f307-4490-8470-a3dbf1bc10df_medium.jpg?_637087404657135147" style="background-position:50% 50%;"></div><img alt="7D0f6ed2 7951 4Ade A780 0Df4fb5dcf57 Xl" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/2/1/b/221b8a92-f307-4490-8470-a3dbf1bc10df_medium.jpg?_637087404657135147" style="display:none;" /><span class="section">Terzo settore</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">16</span></span>
	<span class="description">50 minuti fa</span>
</span>


			<div>
				<h1>Il non profit in crescita cerca servizi specializzati</h1>


<span class="byline">
	<span class="avatar"></span>
	di Valentina Melis
</span>

				<h2>A tre anni dalla riforma enti in aumento e pi&#249; spazi per i consulenti. La sfida della contabilit&#224; sociale</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/10/28/religioni-abramitiche-no-ad-eutanasia-e-suicidio-assistito/153118/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/2/5/0/b250f37a-497b-421f-94a1-6d56c5f053ba_medium.jpg?_637078707147940433" style="background-position:73% 28%;"></div><img alt="Cq5dam" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/2/5/0/b250f37a-497b-421f-94a1-6d56c5f053ba_medium.jpg?_637078707147940433" style="display:none;" /><span class="section">Fine vita</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">28</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">44</span></span>
	<span class="description">28 ottobre 2019</span>
</span>


			<div>
				<h1>Religioni abramitiche: no ad eutanasia e suicidio assistito</h1>


<span class="byline">
	<span class="avatar"></span>
	di Alessandro Di Bussolo
</span>

				<h2>Una “Dichiarazione congiunta delle religioni monoteiste abramitiche sulle problematiche del fine vita” sottoscritta in Vaticano il cui testo ha l’obiettivo di “presentare la posizione delle religioni monoteistiche abramitiche rispetto ai valori e alle prassi rilevanti per i malati in fase terminale, a beneficio dei pazienti, dei familiari, degli operatori sanitari e dei responsabili politici aderenti a una di queste religioni”</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/10/24/limpresa-del-futuro-e-del-presente-e-circolare-agricola-e-rosa/153082/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/d/4/9/7/d497b3b8-a312-4b65-88fc-717d962b75e2_medium.jpg?_637075042207526913" style="background-position:53% 30%;"></div><img alt="6" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/d/4/9/7/d497b3b8-a312-4b65-88fc-717d962b75e2_medium.jpg?_637075042207526913" style="display:none;" /><span class="section">Lavoro</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">24</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">55</span></span>
	<span class="description">24 ottobre 2019</span>
</span>


			<div>
				<h1>L’impresa del futuro (e del presente) &#232; circolare, agricola e rosa</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Sono sempre di pi&#249; le donne imprenditrici a capo di aziende che puntano su sostenibilit&#224; e riuso delle materie prime</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2019/10/21/duflo-kremer-e-banerjee-nobel-di-concretezza-competenza-e-rigore/153038/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/e/1/5/4e158c10-39ab-4d18-95b4-c8fde25425fb_medium.jpg?_637072542873815697" style="background-position:50% 35%;"></div><img alt="Schermata 2019 10 21 Alle 13" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/e/1/5/4e158c10-39ab-4d18-95b4-c8fde25425fb_medium.jpg?_637072542873815697" style="display:none;" /><span class="section">Riconoscimenti </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">21</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">31</span></span>
	<span class="description">21 ottobre 2019</span>
</span>


			<div>
				<h1>Duflo, Kremer e Banerjee: nobel di concretezza, competenza e rigore</h1>


<span class="byline">
	<span class="avatar"></span>
	di Tommaso Reggiani
</span>

				<h2>Il prestigioso premio del 2019 &#232; andato ai tre studiosi per la lotta alla povert&#224; globale. Sono accomunati da un paziente lavoro sul campo – a tratti quasi artigianale – volto a sperimentare interventi mirati e circoscritti capaci di esprimere un impatto tangibile, valutandone l’efficacia in modo sistematico e rigoroso</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Societa_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_03_300x250', [300, 250], 'div-dfp-vitait_Societa_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Societa_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Societa_04_300x250', [300, 250], 'div-dfp-vitait_Societa_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Societa_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

				<ul>
					<li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
					<li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
					<li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
					<li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
					<li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
					<li class="special"><a href="mailto:advertising@vita.it">Advertise</a></li>
				</ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2019 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2019071201"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636759660308924752"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>