<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Lamezia Terme, 100 firme per i diritti delle persone con disabilit&#224; (05/03/2021) - Vita.it</title>
<meta content="Lettera ai commissari prefettizi. Sottoscrivono i firmatari: «Chiediamo alla Terna Commissariale di fare chiarezza perché ciò che è accaduto non si ripeta e di impedire che si compia il massimo dell’ingiustizia di trasformare in danno una speranza»" name="description" />
<link href="http://www.vita.it/it/article/2021/03/05/lamezia-terme-100-firme-per-i-diritti-delle-persone-con-disabilita/158579/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2021/03/05/lamezia-terme-100-firme-per-i-diritti-delle-persone-con-disabilita/158579/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Lamezia Terme, 100 firme per i diritti delle persone con disabilità" property="og:title" />
<meta content="Lettera ai commissari prefettizi. Sottoscrivono i firmatari: «Chiediamo alla Terna Commissariale di fare chiarezza perché ciò che è accaduto non si ripeta e di impedire che si compia il massimo dell’ingiustizia di trasformare in danno una speranza»" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/4/e/9/d/4e9d47ee-73ed-46f3-895f-cb7feeaf4bb0_large.jpg?_637505559342084280" property="og:image" />
<meta content="2020 CPS MPT Settingiano 102 800X500" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2021-03-05T15:03:00Z" property="article:published_time" />
<meta content="Diritti" property="article:tag" />
<meta content="Disabilità" property="article:tag" />
<meta content="Economia" property="article:tag" />
<meta content="Famiglia" property="article:tag" />
<meta content="Onlus" property="article:tag" />
<meta content="Pubblica amministrazione" property="article:tag" />
<meta content="Euro" property="article:tag" />
<meta content="Associazioni" property="article:tag" />
<meta content="Aid" property="article:tag" />
<meta content="Assistenza" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Lamezia Terme, 100 firme per i diritti delle persone con disabilità" name="twitter:title" />
<meta content="Lettera ai commissari prefettizi. Sottoscrivono i firmatari: «Chiediamo alla Terna Commissariale di fare chiarezza perché ciò che è accaduto non si ripeta e di impedire che si compia il massimo del..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/4/e/9/d/4e9d47ee-73ed-46f3-895f-cb7feeaf4bb0_large.jpg?_637505559342084280" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2021/03/05/lamezia-terme-100-firme-per-i-diritti-delle-persone-con-disabilita/158579/","name":"Lamezia Terme, 100 firme per i diritti delle persone con disabilità","description":"Lettera ai commissari prefettizi. Sottoscrivono i firmatari: «Chiediamo alla Terna Commissariale di fare chiarezza perché ciò che è accaduto non si ripeta e di impedire che si compia il massimo dell’ingiustizia di trasformare in danno una speranza»","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/4/e/9/d/4e9d47ee-73ed-46f3-895f-cb7feeaf4bb0_large.jpg?_637505559342084280","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/4/e/9/d/4e9d47ee-73ed-46f3-895f-cb7feeaf4bb0_small.jpg?_637505559342240422","contentUrl":"http://i.cdn-vita.it/blobs/variants/4/e/9/d/4e9d47ee-73ed-46f3-895f-cb7feeaf4bb0_large.jpg?_637505559342084280","width":1280,"height":800},"mainEntityOfPage":"http://www.vita.it/it/article/2021/03/05/lamezia-terme-100-firme-per-i-diritti-delle-persone-con-disabilita/158579/","headline":"Lamezia Terme, 100 firme per i diritti delle persone con disabilità","author":[{"@type":"Person","url":"http://www.vita.it/it/author/maria-pia-tucci/69/","name":"Maria Pia Tucci","description":"Dicono di me... \"Istintivamente ragionevole, concretamente sognatrice. Un ossimoro, fiamma che pare poter bruciare ma che vuol solo illuminare\".  Io, semplicemente, mi chiedo: e se la Calabria fosse raccontata a colori? Sarebbe una storia bellissima! Giornalista Pubblicista con il vizio dell' ufficio stampa, inseguo il sogno di raccontare la mia regione con gli occhi e le scarpe di chi ci cammina dentro. Con il vento dello Stretto nelle vene ho capito, tardi - ma meglio tardi che mai!- che vivere in barca a vela è il mio destino.","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/author/0/69.jpg?_637390529511401599","contentUrl":"http://i.cdn-vita.it/blobs/author/0/69.jpg?_637390529511401599","width":300,"height":300},"mainEntityOfPage":"http://www.vita.it/it/author/maria-pia-tucci/69/","sameAs":[]}],"keywords":["Diritti","Disabilità","Economia","Famiglia","Onlus","Pubblica amministrazione","Euro","Associazioni","Aid","Assistenza"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/4/e/9/d/4e9d47ee-73ed-46f3-895f-cb7feeaf4bb0_small.jpg?_637505559342240422","dateCreated":"2021-03-05T15:56:56.467Z","dateModified":"2021-03-06T12:49:49.13Z","datePublished":"2021-03-05T15:03:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2021010401">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2021010401" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/406_small.jpg?_637479510312979775" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/409_small.jpg?_637504698052684606" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/408_small.jpg?_637503818943842508" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/408.jpg?_637503818943374233);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>


		<li class="active"><a href="http://www.vita.it/it/section/welfare/28/">Welfare</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/4/e/9/d/4e9d47ee-73ed-46f3-895f-cb7feeaf4bb0_xl.jpg?_637505559340365430);background-position:50% 50%;"></div><img alt="2020 CPS MPT Settingiano 102 800X500" src="http://i.cdn-vita.it/blobs/variants/4/e/9/d/4e9d47ee-73ed-46f3-895f-cb7feeaf4bb0_xl.jpg?_637505559340365430" style="display:none;" /></figure>

				<header>
					<span class="section">Calabria</span>
					<h1>Lamezia Terme, 100 firme per i diritti delle persone con disabilit&#224;</h1>
					<div class="byline">
						
		<span>di </span>
		<ul>
					<li><a rel="author" href="http://www.vita.it/it/author/maria-pia-tucci/69/">Maria Pia Tucci</a></li>
					</ul>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">03</span></span>
	<span class="description">22 ore fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F03%2F05%2Flamezia-terme-100-firme-per-i-diritti-delle-persone-con-disabilita%2F158579%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F03%2F05%2Flamezia-terme-100-firme-per-i-diritti-delle-persone-con-disabilita%2F158579%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F03%2F05%2Flamezia-terme-100-firme-per-i-diritti-delle-persone-con-disabilita%2F158579%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Lamezia%20Terme%2C%20100%20firme%20per%20i%20diritti%20delle%20persone%20con%20disabilit%C3%A0&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F03%2F05%2Flamezia-terme-100-firme-per-i-diritti-delle-persone-con-disabilita%2F158579%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F03%2F05%2Flamezia-terme-100-firme-per-i-diritti-delle-persone-con-disabilita%2F158579%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Lamezia%20Terme%2C%20100%20firme%20per%20i%20diritti%20delle%20persone%20con%20disabilit%C3%A0&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F03%2F05%2Flamezia-terme-100-firme-per-i-diritti-delle-persone-con-disabilita%2F158579%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2021/03/05/lamezia-terme-100-firme-per-i-diritti-delle-persone-con-disabilita/158579/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2021%2f03%2f05%2flamezia-terme-100-firme-per-i-diritti-delle-persone-con-disabilita%2f158579%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Lettera ai commissari prefettizi. Sottoscrivono i firmatari: &#171;Chiediamo alla Terna Commissariale di fare chiarezza perch&#233; ci&#242; che &#232; accaduto non si ripeta e di impedire che si compia il massimo dell’ingiustizia di trasformare in danno una speranza&#187;</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p style="text-align: justify;">Ci siamo occupati nelle scorse settimane dei fondi destinati al progetto di vita indipendente e che il comune di Lamezia Terme dovr&agrave; restituire alla regione Calabria perch&egrave; non rendicontati.</p>

<p style="text-align: justify;">Da quell&#39;approfondimento alla notizia, <a href="http://www.vita.it/it/article/2021/02/12/vita-indipendente-se-a-lamezia-terme-i-fondi-non-si-spendono/158340/">partito dalle colonne di Vita </a>che ha indagato le ricadute sulle persone con disabilit&agrave; e le loro famiglie che vedono, ancora una volta negati i diritti, &egrave; nata una mobilitazione: 100 firme di associazioni, professionisti e societ&agrave; civile partite dal territorio lametino e destinati alla terna commisariale di Lamezia Terme.</p>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>&laquo;Capita sempre pi&ugrave; spesso che alcuni avvenimenti ci colpiscano per il danno evitabile che provocano in chi ha difficolt&agrave; a difendere i propri diritti. Alcuni di questi per&ograve; raggiungono livelli di insensatezza che non trovano giustificazione neanche nell&rsquo;incapacit&agrave; organizzativa della Pubblica Amministrazione o nella protervia di Privati senza scrupoli &raquo;. - Scrivono i firmatari - . &laquo;In questi giorni abbiamo appreso, prima da una comunicazione della Regione e poi dall&rsquo;approfondimento riportato su <em>Vita non profit</em>, uno dei pi&ugrave; autorevoli giornali del Terzo Settore, che il nostro Comune &egrave; stato autore di uno di questi deprecabili misfatti &raquo;.</p>

<p>La lettera prosegue ricostruendo la vicenda, denunciando ritardi e burocrazie che poco o niente hanno a che fare con l&#39; indipendenza a cui punta, o puntava, nel nostro caso, il programma finanziato dal <a href="https://www.lavoro.gov.it/temi-e-priorita/disabilita-e-non-autosufficienza/focus-on/Vita-indipendente/Pagine/default.aspx">Ministero del lavoro e delle Politiche sociali</a>. </p>

<p>&laquo;<strong>La questione: </strong>nel 2014 il Comune di Lamezia Terme (Giunta Speranza) chiede e ottiene un finanziamento per soggetti con handicap gravissimo. La novit&agrave; importante &egrave; che si tratta di una sperimentazione che non &egrave; finalizzata solo all&rsquo;assistenza ma che vuole consentire a queste persone di costruirsi un percorso di vita che possa essere fatto di rapporti umani e di azioni di qualit&agrave; sociale, culturale e, perch&eacute; no, economica.</p>

<p>La richiesta viene accolta e la Regione gira al Comune 80 mila euro (Lamezia &egrave; capofila del comprensorio) a cui si dovrebbe aggiungere un cofinanziamento dello stesso Ente.</p>

<p><strong>Da questo momento in poi il diluvio.</strong> Alle due persone Istanti, aventi diritto, vengono richiesti un quantitativo impressionante di documenti e si creano una serie di inutili difficolt&agrave; degne della peggiore burocrazia.</p>

<p>Non solo, ma dopo un ritardo di diversi anni, ai due Richiedenti viene comunicato che devono anticipare le spese previste nel progetto e uno dei due non pu&ograve; che rinunciare. <strong>Un fatto gravissimo perch&eacute; condiziona il superamento di un bisogno a una disponibilit&agrave; economica di un soggetto che, ovviamente, non ha n&eacute; pu&ograve; avere facili capacit&agrave; di guadagno essendo persona con disabilit&agrave; gravi e limitatissima autonomia.</strong></p>

<p>Ma, non &egrave; tutto, una vicenda gestita malissimo che si conclude ancora peggio perch&eacute; la famiglia del rimasto unico beneficiario (tra l&rsquo;altro da poco tristemente deceduto) che aveva trovato le risorse con un grande ulteriore sacrificio, rischia di perdere le spese gi&agrave; anticipate perch&eacute; la Regione, preso atto dell&rsquo;inerzia del Comune, ha revocato il finanziamento.</p>

<p>Noi riteniamo che ci sia un solo sentimento con cui si pu&ograve; commentare questa vicenda ed &egrave; l&rsquo;indignazione. Indignazione per aver trasformato un percorso di vita in un percorso ad ostacoli;</p>

<p>Indignazione per aver perduto un tempo irrecuperabile per chi vive con un gravissimo handicap fisico;</p>

<p>Indignazione per aver impedito ad uno dei due beneficiari di usufruire del suo diritto a vivere meglio chiedendogli di anticipare le spese;</p>

<p>Indignazione perch&eacute; la perdita del finanziamento mette in difficolt&agrave; la famiglia che aveva, con sacrificio, anticipato le spese, ed ora rischia di non recuperarle;</p>

<p>Indignazione soprattutto perch&eacute; di fronte alla possibilit&agrave; di consentire a nostri fratelli di avere una propria vita si &egrave; gestita la vicenda con l&rsquo;approssimazione e l&rsquo;incompetenza di cui solo la Pubblica Amministrazione &egrave; capace.</p>

<p>Chiediamo quindi alla Terna Commissariale di fare chiarezza perch&eacute; ci&ograve; che &egrave; accaduto non si ripeta e di impedire che si compia il massimo dell&rsquo;ingiustizia di trasformare in danno una speranza.</p>

<p>Aspiriamo che la citt&agrave;, comune capoluogo di ambito riguardo ai servizi sociali anche dei comuni limitrofi, si doti di un&rsquo;Amministrazione e una burocrazia capaci di corrispondere ai diritti dei cittadini, con particolare attenzione ai pi&ugrave; deboli&raquo;.</p>

<p></p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:3c65538a-de46-4d2a-a9b1-de157d11a0b2">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/full/3/c/6/5/3c65538a-de46-4d2a-a9b1-de157d11a0b2.jpg?_637389585961018456" style="background-position:50% 50%;"></div><img alt="VITA A Sud" class="lazyload" data-src="http://i.cdn-vita.it/blobs/full/3/c/6/5/3c65538a-de46-4d2a-a9b1-de157d11a0b2.jpg?_637389585961018456" style="display:none;" /></figure>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><em>Firme</em>:</p>

<ol>
	<li>Nunzia Copped&eacute;, FISH Calabria</li>
	<li>Giacomo Panizza, Comunit&agrave; Progetto Sud</li>
	<li>Pino Saffioti, Pensionato</li>
	<li>Amalia Bruni, Medico</li>
	<li>Italo Reale, Avvocato</li>
	<li>Daniela Grandinetti, Insegnante</li>
	<li>Gioacchino Tavella, Libraio</li>
	<li>Rosa Tavella, Medico</li>
	<li>Angela Gaetano, Presidente AISM</li>
	<li>Vincenzo Massara, Avvocato</li>
	<li>Giuseppe Bianco, Sociologo</li>
	<li>Marano Paola</li>
	<li>Rita Levantesi</li>
	<li>Siriano Olanda, Insegnante</li>
	<li>Anna Conidi, Maria insegnante</li>
	<li>Giuseppe Villella, Professore</li>
	<li>Ruggero Chieffallo, Rappresentante</li>
	<li>Sara Persico, Medico in pensione</li>
	<li>Franco Cimino medico in pensione</li>
	<li>Francesco Scoppetta, Dirigente Scolastico</li>
	<li>Carmela Drom&igrave;, Insegnate</li>
	<li>Francesca Fiorentino, Mago Merlino</li>
	<li>Tonino Tillieci, Avvocato</li>
	<li>Maiello Patrizia, Medico</li>
	<li>Caterina Ermio, Primario FF Neurologia</li>
	<li>Marina Galati, Psicologa</li>
	<li>Angela Regio, Sociologa</li>
	<li>Lia Ermio Primario di Ginecologia</li>
	<li>Sebastiano Barbanti, Doottore</li>
	<li>Renzo Calabria, Commercialista</li>
	<li>Deborah Chirico, Funzionario</li>
	<li>Saverio Ferrari, Medico 118</li>
	<li>Beppe Rozzoni, OSS</li>
	<li>Emma Leone, R-evolution Legalit&agrave;</li>
	<li>Nicola Mastroianni, Dott. in Economia</li>
	<li>Riccardo Piacente, Dott: in Economia</li>
	<li>Anna Montesanti, Insegnante</li>
	<li>Angela Muraca, Psicologa</li>
	<li>Carlo Leone, Educatore Professionale</li>
	<li>Amedeo Colacino, Avvocato</li>
	<li>Francesco Belvedere, Geometra</li>
	<li>Elvira Benincasa, Educatrice Professionale</li>
	<li>Marcello Rubino, Avvocato</li>
	<li>Giuseppe Pandolfo, Avvocato</li>
	<li>Rita Barbuto, DPI Italia</li>
	<li>Maria Pia Tucci, Giornalista</li>
	<li>Paola Rozzoni, OSS</li>
	<li>Roberto Gatto, Educatore Professionale</li>
	<li>Monique Famularo, Avvocato</li>
	<li>Rubens Curia, Portavoce Comunit&agrave; Competente</li>
	<li>Pasquale Casile, Presidente Anffas Onlus Reggio Calabria</li>
	<li>Tina Uva Grisolia, AFD Associazione famiglie disabili- ODV Castrovillari</li>
	<li>Franca Paletta, Associazione La Spiga Cosenza</li>
	<li>Ninetta Cristallo, AVE-AMA</li>
	<li>Emily Amantea, Presidente AIPD, Cosenza</li>
	<li>Nadia Fabiano, Angsa Crotone</li>
	<li>Pasquale Gaetano, Associazione Intese Lamezia Terme</li>
	<li>Pasquale Gaetano, Progetto Itaca Catanzaro-Lamezia</li>
	<li>Renato Nunnari, Sincronia</li>
	<li>Antonio Sacco, AID Onlus Catanzaro</li>
	<li>Innocenza Falsetti, Associazione Nuovi Orizzonti Amantea Cosenza</li>
	<li>Natalia Barillari, Libellula Afasp</li>
	<li>Lidia Rizzo, Strada Facendo</li>
	<li>Rosanna Durante, Associazione Il Girasole Lamezia Terme</li>
	<li>Luigi Antonio Macr&igrave;, Focus on</li>
	<li>Giacomo Coluccio, Don Pellican&ograve; Odv</li>
	<li>Natalia Barillari, Libellula Afasp</li>
	<li>Lidia Rizzo, Strada Facendo</li>
	<li>Rosa Conca, Ama Calabria</li>
	<li>Carlo Mercuri, presidente UNITALSI Lamezia Terme</li>
	<li>Francesca Rubettino, Musicami</li>
	<li>Domenico Posterino, presidente Associazione Prader Willi</li>
	<li>Maria Alessandra Polimeno, psicologa Presidente Associazione 5D</li>
	<li>Stefania Marino, Presidente Associazione Prosalus</li>
	<li>Luigi De Filippis, Medico mmg Presidente Associazione COOPISA</li>
	<li>Pino Ippolito, ingegnere Presidente Associazione Armino Palmi</li>
	<li>Rossella Romeo, Medico ospedaliero</li>
	<li>Vincenzo Pizzonia, Geologo</li>
	<li>Piero Piersante, Medico epidemiologo</li>
	<li>Maria Jovanna Izzo, medico ASP Cosenza</li>
	<li>Caterina Laria, Medico medicina generale</li>
	<li>Luigi Anastasio, gi&agrave; Direttore u.o. medicina Ospedale Iazzolino Vibo Val.</li>
	<li>Vita Cupertino, Pediatra di comunit&agrave; ASP Cosenza</li>
	<li>Giorgio Marcello, Docente Unical</li>
	<li>Ernesto Mancini, gi&agrave; Direttore Azienda Ospedaliera Verona</li>
	<li>Laura Sambo, Ginecologa ASP Reggio Cal.</li>
	<li>Simona Cama, Docente</li>
	<li>Salvatore Miceli, Docente</li>
	<li>Luciano Lucania, Oncologo ASP Reggio Cal.</li>
	<li>Elisabetta Felletti, Psichiatra ASP Reggio Cal.</li>
	<li>Carmela Cortese, gi&agrave; Direttore Dipartimento di Prevenzione ASP Cosenza</li>
	<li>Giuseppe Giordano, Consigliere comunale Reggio Cal.</li>
	<li>Francesco Costantino, Ingegnere</li>
	<li>Isa Mantelli, Nefrologo </li>
	<li>Elena Sodano, Terapeuta</li>
	<li>Maria Francesca Amendola, Psicologa ASP Cosenza</li>
	<li>Stefania Zampogna, Pediatra A.O. Pugliese Ciaccio</li>
	<li>Rosaria Brancati, Associazione CASM</li>
	<li>Adriana De Luca, Associazione Gli altri siamo noi</li>
	<li>Mimmo Rocca, Coordinamento regionale &Agrave;logon</li>
</ol>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/408.jpg?_637503818943374233);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				
	<section class="partnerList simpleBox">
		<h2>Con il sostegno di: </h2>
		<ul>
				<li>
					


<a href="http://www.vita.it/it/partner/vita-a-sud/2/">
	<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/partner/0/2.png?_637402578070890085" style="background-position:50% 50%;"></div><img alt="VITA a sud" class="lazyload" data-src="http://i.cdn-vita.it/blobs/partner/0/2.png?_637402578070890085" style="display:none;" /></figure>
	<header>
		<h1>VITA a sud</h1>
		
	</header>
</a>
				</li>
		</ul>

	</section>


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=diritti"><i class="fa fa-tag"></i>Diritti</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=disabilita"><i class="fa fa-tag"></i>Disabilit&#224;</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=economia"><i class="fa fa-tag"></i>Economia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=famiglia"><i class="fa fa-tag"></i>Famiglia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=onlus"><i class="fa fa-tag"></i>Onlus</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=pubblica-amministrazione"><i class="fa fa-tag"></i>Pubblica amministrazione</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=euro"><i class="fa fa-tag"></i>Euro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=associazioni"><i class="fa fa-tag"></i>Associazioni</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=aid"><i class="fa fa-tag"></i>Aid</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=assistenza"><i class="fa fa-tag"></i>Assistenza</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/02/12/vita-indipendente-se-a-lamezia-terme-i-fondi-non-si-spendono/158340/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/3/3/c/9/33c9c79e-6315-4968-a5fd-d71f4714b239_small.jpg?_637487398073075769" style="background-position:50% 50%;"></div><img alt="Disabilità 1" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/3/3/c/9/33c9c79e-6315-4968-a5fd-d71f4714b239_small.jpg?_637487398073075769" style="display:none;" /><span class="section">Politiche sociali</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">10</span></span>
	<span class="description">12 febbraio 2021</span>
</span>


			<div>
				<h1>Vita indipendente: se a Lamezia Terme i fondi non si spendono </h1>


<span class="byline">
	<span class="avatar"></span>
	di Maria Pia Tucci
</span>

				<h2>A leggere i preso atto, tenuto conto e considerato, la sonora sconfitta per le buone prassi della Pubblica Amministrazione rilanciano sullo schiaffo morale e civico di tutte le persone con disabilit&#224; che dal 2014 ad oggi in uno degli ambiti pi&#249; numerosi delle province calabresi, quello di Lamezia Terme appunto, non vedono riconosciuto il diritto ad usufruire del programma adottato dal Ministero del lavoro e delle Politiche sociali con d.p.r. del 4 ottobre 2013.</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/03/02/il-forum-del-terzo-settore-calabria-ha-eletto-squillaci-nuovo-portavoc/158513/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/d/c/f/d/dcfd2710-a040-495f-87ad-c53989c9049f_small.jpg?_637502719086318065" style="background-position:57% 63%;"></div><img alt="Forum Terzo Settore Elezioni" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/d/c/f/d/dcfd2710-a040-495f-87ad-c53989c9049f_small.jpg?_637502719086318065" style="display:none;" /><span class="section">Sociale</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">39</span></span>
	<span class="description">02 marzo 2021</span>
</span>


			<div>
				<h1>Il Forum del Terzo Settore Calabria ha eletto Squillaci nuovo portavoce</h1>


<span class="byline">
	<span class="avatar"></span>
	di Maria Pia Tucci
</span>

				<h2>&lt;&lt;Abbiamo la convinzione che la Calabria, per quante difficolt&#224; e criticit&#224; presenti, abbia in s&#233; le potenzialit&#224; per poter costruire un futuro diverso&gt;&gt;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/03/05/2021-2030-la-strategia-europea-per-i-diritti-delle-persone-con-disabil/158569/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/f/1/0/1f103404-f98b-4bb3-8e5a-cfaa27018d77_small.jpg?_637274642373375715" style="background-position:50% 50%;"></div><img alt="Markus Spiske Disabilità Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/f/1/0/1f103404-f98b-4bb3-8e5a-cfaa27018d77_small.jpg?_637274642373375715" style="display:none;" /><span class="section">Disabilità</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">27</span></span>
	<span class="description">05 marzo 2021</span>
</span>


			<div>
				<h1>2021-2030 la strategia europea per i diritti delle persone con disabilit&#224; </h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Le riflessioni di Daniela Ballico, sindaco di Ciampino e responsabile europea sulla disabilit&#224; al Comitato europeo delle Regioni, a margine della nuova strategia europea per i diritti delle persone con disabilit&#224; presentata il 3 marzo</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/03/04/alunni-disabili-e-figli-di-key-workers-in-presenza-anche-in-arancione-/158559/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/5/5/9/45594771-f97d-4de0-a357-3a7982b550f2_small.jpg?_637504664491858373" style="background-position:50% 50%;"></div><img alt="Belinda Fewings Welcome Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/5/5/9/45594771-f97d-4de0-a357-3a7982b550f2_small.jpg?_637504664491858373" style="display:none;" /><span class="section">Scuola</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">30</span></span>
	<span class="description">04 marzo 2021</span>
</span>


			<div>
				<h1>Alunni disabili e figli di key workers: in presenza anche in arancione scuro</h1>


<span class="byline">
	<span class="avatar"></span>
	di Sabina Pignataro
</span>

				<h2>Il Ministero ha emanato oggi una nota per specificare che anche in zona arancione scuro deve essere garantita la didattica in presenza per alunni disabili o figli di personale sanitario, di RSA, delle forze dell’ordine e del personale scolastico. La misura riguarda tutti gli ordini scolastici, a patto che le famiglie ne facciano esplicita richiesta
</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/03/03/un-anno-di-covid-a-napoli-a-scuola-solo-42-giorni/158532/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/9/5/f/9/95f97264-8042-4ca6-8ae7-0127c044f28d_medium.jpg?_637490904344106314" style="background-position:50% 50%;"></div><img alt="Scuola (2)" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/9/5/f/9/95f97264-8042-4ca6-8ae7-0127c044f28d_medium.jpg?_637490904344106314" style="display:none;" /><span class="section">Minori </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">49</span></span>
	<span class="description">03 marzo 2021</span>
</span>


			<div>
				<h1>Un anno di Covid: a Napoli a scuola solo 42 giorni </h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>L&#39;analisi di Save the Children Italia sulla frequenza in presenza delle classi italiane ad un anno dall&#39;inizio della pandemia. &#171;La pi&#249; grande emergenza educativa della storia ha ampliato le differenze territoriali.Al sud si &#232; andati in classe la met&#224; che al nord&#187;, sottolinea la direttrice generale Daniela Fatarella</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/02/26/coinvolgere-la-societa-civile-nei-piani-nazionali-del-recovery/158491/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/6/9/5/1695ed90-d77d-4bac-b6ee-7f80d058f236_medium.jpg?_637499635901971135" style="background-position:50% 50%;"></div><img alt="Next Generation Italia" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/6/9/5/1695ed90-d77d-4bac-b6ee-7f80d058f236_medium.jpg?_637499635901971135" style="display:none;" /><span class="section">Next Generation Eu</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">20</span><span class="minutes">11</span></span>
	<span class="description">26 febbraio 2021</span>
</span>


			<div>
				<h1>Coinvolgere la societ&#224; civile nei Piani nazionali del Recovery</h1>


<span class="byline">
	<span class="avatar"></span>
	di Luca Jahier
</span>

				<h2>Il Comitato Economico e Sociale Europeo chiede il coinvolgimento della societ&#224; civile nei Programmi Nazionali di Ricostruzione e Resilienza, spiega Luca Jahier, co-relatore della Risoluzione sul tema.</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/01/21/pensare-plurale-verso-uno-sguardo-di-comunita/158057/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/6/8/c/868c8aed-aea2-472f-9354-e390d915a291_medium.jpg?_637468431618935983" style="background-position:50% 50%;"></div><img alt="Sel5" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/6/8/c/868c8aed-aea2-472f-9354-e390d915a291_medium.jpg?_637468431618935983" style="display:none;" /><span class="section">Povertà</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">21</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">22</span></span>
	<span class="description">21 gennaio 2021</span>
</span>


			<div>
				<h1>Pensare plurale, verso uno sguardo di comunit&#224;</h1>


<span class="byline">
	<span class="avatar"></span>
	di Niccol&#242; Gennaro*
</span>

				<h2>Le nostre comunit&#224; sono attraversate da fratture profonde, che si stanno allargando sempre di pi&#249;, e da fragilit&#224; sempre pi&#249; allarmanti. Parallelamente esiste e resiste l’opera instancabile di chi non si arrende a tutto ci&#242; come quella del volontariato: persone che decidono liberamente di prendersi sulle spalle un pezzo di responsabilit&#224;.  Padova, che nel 2020 &#232; stata capitale europea del volontariato, ha dimostrato cosa vuol dire quando una citt&#224; intera adotta questo spirito</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/12/23/il-tabacco-riscaldato-e-la-legge-di-bilancio-una-storia-italiana/157845/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/a/b/0/7ab02b17-6248-4559-93bc-b6462bfef9cd_medium.jpg?_636294270849067310" style="background-position:42% 33%;"></div><img alt="Nannicini VITA" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/a/b/0/7ab02b17-6248-4559-93bc-b6462bfef9cd_medium.jpg?_636294270849067310" style="display:none;" /><span class="section">Legge di bilancio</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">12</span></span>
	<span class="description">23 dicembre 2020</span>
</span>


			<div>
				<h1>Il tabacco riscaldato e la legge di bilancio: una storia italiana</h1>


<span class="byline">
	<span class="avatar"></span>
	di Tommaso Nannicini*
</span>

				<h2>Con la legge di bilancio 2021, sembrava che si fosse riaperto uno spiraglio su iniziativa di parlamentari di diversi gruppi alla Camera, ma l’epilogo ha segnato una brutta pagina della nostra cronaca politica.</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Welfare_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_02_300x250', [300, 250], 'div-dfp-vitait_Welfare_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Welfare_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_03_300x250', [300, 250], 'div-dfp-vitait_Welfare_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Welfare_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_04_300x250', [300, 250], 'div-dfp-vitait_Welfare_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2021 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2021010401"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>