<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Il Festival Scienza Verona porta le materie Stem all&#39;aperto (18/06/2021) - Vita.it</title>
<meta content="Inizia sabato19 giugno la Summer Edition del Festival Scienza Verona. Una versione in presenza, che si sviluppa in 3 appuntamenti diversi, da giugno a settembre, per bambini, famiglie e appassionati di discipline Stem. Si parte il 19 giugno a Parco Corte Pigno di Verona con una giornata all’insegna della Scienza, dell&#39;intrattenimento e del gioco a contatto con la natura" name="description" />
<link href="http://www.vita.it/it/article/2021/06/18/il-festival-scienza-verona-porta-le-materie-stem-allaperto/159716/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2021/06/18/il-festival-scienza-verona-porta-le-materie-stem-allaperto/159716/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Il Festival Scienza Verona porta le materie Stem all&#39;aperto" property="og:title" />
<meta content="Inizia sabato19 giugno la Summer Edition del Festival Scienza Verona. Una versione in presenza, che si sviluppa in 3 appuntamenti diversi, da giugno a settembre, per bambini, famiglie e appassionati di discipline Stem. Si parte il 19 giugno a Parco Corte Pigno di Verona con una giornata all’insegna della Scienza, dell&#39;intrattenimento e del gioco a contatto con la natura" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/6/e/d/5/6ed5a051-f918-4584-8e87-4074ea879411_large.jpg?_637595965515626308" property="og:image" />
<meta content="2021 06 11 Visita Agli Impianti 7" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2021-06-18T06:45:00Z" property="article:published_time" />
<meta content="Eventi" property="article:tag" />
<meta content="Sostenibilità" property="article:tag" />
<meta content="Scuola" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Il Festival Scienza Verona porta le materie Stem all&#39;aperto" name="twitter:title" />
<meta content="Inizia sabato19 giugno la Summer Edition del Festival Scienza Verona. Una versione in presenza, che si sviluppa in 3 appuntamenti diversi, da giugno a settembre, per bambini, famiglie e appassionat..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/6/e/d/5/6ed5a051-f918-4584-8e87-4074ea879411_large.jpg?_637595965515626308" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2021/06/18/il-festival-scienza-verona-porta-le-materie-stem-allaperto/159716/","name":"Il Festival Scienza Verona porta le materie Stem all'aperto","description":"Inizia sabato19 giugno la Summer Edition del Festival Scienza Verona. Una versione in presenza, che si sviluppa in 3 appuntamenti diversi, da giugno a settembre, per bambini, famiglie e appassionati di discipline Stem. Si parte il 19 giugno a Parco Corte Pigno di Verona con una giornata all’insegna della Scienza, dell'intrattenimento e del gioco a contatto con la natura","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/6/e/d/5/6ed5a051-f918-4584-8e87-4074ea879411_large.jpg?_637595965515626308","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/6/e/d/5/6ed5a051-f918-4584-8e87-4074ea879411_small.jpg?_637595965517189187","contentUrl":"http://i.cdn-vita.it/blobs/variants/6/e/d/5/6ed5a051-f918-4584-8e87-4074ea879411_large.jpg?_637595965515626308","width":1280,"height":960},"mainEntityOfPage":"http://www.vita.it/it/article/2021/06/18/il-festival-scienza-verona-porta-le-materie-stem-allaperto/159716/","headline":"Il Festival Scienza Verona porta le materie Stem all'aperto","author":[{"@type":"Person","url":"http://www.vita.it/it/author/cristina-barbetta/9/","name":"Cristina Barbetta","description":"Mi appassionano i progetti internazionali innovativi, la cultura e la creatività che nascono da esperienze personali profonde e hanno rilievo sociale. ","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_large.jpg?_636294028996711398","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744","contentUrl":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_large.jpg?_636294028996711398","width":1280,"height":1280},"mainEntityOfPage":"http://www.vita.it/it/author/cristina-barbetta/9/","sameAs":[]}],"keywords":["Eventi","Sostenibilità","Scuola"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/6/e/d/5/6ed5a051-f918-4584-8e87-4074ea879411_small.jpg?_637595965517189187","dateCreated":"2021-06-18T07:09:12.347Z","dateModified":"2021-06-18T08:39:57.353Z","datePublished":"2021-06-18T06:45:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2021010401">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2021010401" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/413_small.jpg?_637556555316525250" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/416_small.jpg?_637584068354437232" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/415_small.jpg?_637581457301924956" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/415.jpg?_637581457301300149);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>


		<li class="active"><a href="http://www.vita.it/it/section/ambiente/46/">Ambiente</a></li>

	</ul>

</nav>

<section class="articleDetail cover bodySizeClassic">

	<article>
			<div class="articleDetailCover">
				


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/6/e/d/5/6ed5a051-f918-4584-8e87-4074ea879411_xl.jpg?_637595965511719978);background-position:50% 50%;"></div><img alt="2021 06 11 Visita Agli Impianti 7" src="http://i.cdn-vita.it/blobs/variants/6/e/d/5/6ed5a051-f918-4584-8e87-4074ea879411_xl.jpg?_637595965511719978" style="display:none;" /></figure>

				<header>
					<span class="section">Eventi</span>
					<h1>Il Festival Scienza Verona porta le materie Stem all&#39;aperto</h1>
					<div class="byline">
						
		<span>di </span>
		<ul>
					<li><a rel="author" href="http://www.vita.it/it/author/cristina-barbetta/9/">Cristina Barbetta</a></li>
					</ul>

					</div>
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">18</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">45</span></span>
	<span class="description">3 ore fa</span>
</span>

				</header>
			</div>

		<div class="blockGroup">

			<div class="content">


				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F06%2F18%2Fil-festival-scienza-verona-porta-le-materie-stem-allaperto%2F159716%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F06%2F18%2Fil-festival-scienza-verona-porta-le-materie-stem-allaperto%2F159716%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F06%2F18%2Fil-festival-scienza-verona-porta-le-materie-stem-allaperto%2F159716%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Il%20Festival%20Scienza%20Verona%20porta%20le%20materie%20Stem%20all%27aperto&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F06%2F18%2Fil-festival-scienza-verona-porta-le-materie-stem-allaperto%2F159716%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F06%2F18%2Fil-festival-scienza-verona-porta-le-materie-stem-allaperto%2F159716%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Il%20Festival%20Scienza%20Verona%20porta%20le%20materie%20Stem%20all%27aperto&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2021%2F06%2F18%2Fil-festival-scienza-verona-porta-le-materie-stem-allaperto%2F159716%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2021/06/18/il-festival-scienza-verona-porta-le-materie-stem-allaperto/159716/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2021%2f06%2f18%2fil-festival-scienza-verona-porta-le-materie-stem-allaperto%2f159716%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Inizia sabato19 giugno la Summer Edition del Festival Scienza Verona. Una versione in presenza, che si sviluppa in 3 appuntamenti diversi, da giugno a settembre, per bambini, famiglie e appassionati di discipline Stem. Si parte il 19 giugno a Parco Corte Pigno di Verona con una giornata all’insegna della Scienza, dell&#39;intrattenimento e del gioco a contatto con la natura</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>La<a href="https://www.festivalscienzaverona.it/summer-edition/" style="box-sizing: border-box; text-rendering: optimizelegibility; color: rgb(0, 136, 204); text-decoration-line: none; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; line-height: 18px;" target="_blank"> Summer Edition</a> del <strong>Festival della Scienza Verona</strong> porta le discipline Stem nei<strong> parchi.</strong> Dopo l&rsquo;edizione digitale dello scorso marzo, il Festival torna in presenza, con appuntamenti per famiglie e appassionati di materie Stem. La rassegna estiva ha inizio <strong>sabato 19 giugno</strong> nella cornice del <a href="http://www.parcocortepigno.it/Parcocortepigno.it/Il_parco.html" style="box-sizing: border-box; text-rendering: optimizelegibility; color: rgb(0, 136, 204); text-decoration-line: none; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; line-height: 18px;">Parco Corte Pigno</a>, per proseguire sabato 3 luglio al Parco Zanella di Soave di Verona, fino alla partecipazione al <a href="https://murafestival.it/" style="box-sizing: border-box; text-rendering: optimizelegibility; color: rgb(0, 136, 204); text-decoration-line: none; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; line-height: 18px;">Mura Festival</a>, domenica 12 settembre.</p>

<p>Pensato e creato nel 2019 grazie alla passione per la scienza di giovani donne, il Festival Scienza Verona si propone di realizzare una serie di eventi tutto l&rsquo;anno, con modalit&agrave; differenti. <a href="http://www.vita.it/it/article/2021/03/11/le-donne-al-centro-del-festival-della-scienza-verona/158651/" style="box-sizing: border-box; text-rendering: optimizelegibility; color: rgb(0, 136, 204); text-decoration-line: none; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; line-height: 18px;" target="_blank">Come ha spiegato a Vita Caterina Lorenzetti</a>, presidente e co-founder del Festival Scienza Verona: &laquo;Vogliamo creare un hub a livello nazionale, che faccia da trait d&#39;union tra mondo accademico, imprese, start up innovative, mondo della scuola e istituzioni. Una rete che abbia il suo centro a Verona, dove il festival &egrave; nato, e che gi&agrave; si sta ampliando a livello nazionale e oltre&raquo;.</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:faa200d7-b6d1-4774-a906-75cac8dd901d">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/full/f/a/a/2/faa200d7-b6d1-4774-a906-75cac8dd901d.jpg?_637596002417898477" style="background-position:50% 50%;"></div><img alt="Cut Pic Play" class="lazyload" data-src="http://i.cdn-vita.it/blobs/full/f/a/a/2/faa200d7-b6d1-4774-a906-75cac8dd901d.jpg?_637596002417898477" style="display:none;" /></figure>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p></p>

<p>La giornata del 19 giugno &egrave; dedicata a scienza e intrattenimento (come giochi e letture green per bambini e bambine) a contatto con la natura, all&rsquo;interno del Parco Corte Pigno di Verona. La giornata si aprir&agrave; con la presentazione e premiazione del progetto di EcoDidattica di ForGreen, quest&rsquo;anno in collaborazione con la &ldquo;<a href="https://reteverso.eu/the-sustainability-challenge-2021/" style="text-decoration-line: none;">Sustainability Challenge</a>&rdquo; dell&rsquo;associazione Rete VerSo (VerSo &egrave; l&rsquo;acronimo di &ldquo;Verona e sostenibile&rdquo;), che rappresenta la naturale evoluzione della Rete #humansfirst, attiva dal 2017 sul territorio attraverso progetti dedicati alle scuole e alla cittadinanza. Giunto alla sua seconda edizione, il progetto ha visto coinvolti alcuni studenti delle scuole superiori veronesi che negli scorsi mesi si sono cimentati in diverse dinamiche di apprendimento esperienziali culminate in una vera e propria challenge, ideata e proposta da ForGreen, in cui veniva richiesto di elaborare idee che coniugassero gli obiettivi della sostenibilit&agrave; con i modelli di impresa innovativi. La challenge consisteva nel convincere e coinvolgere gli adulti a fare scelte di vita sostenibili, partendo dal consumo di energia 100% rinnovabile nelle proprie case, attraverso l&rsquo;utilizzo dei social. Lo scopo del progetto &egrave; sviluppare la sensibilit&agrave; e le capacit&agrave; imprenditoriali delle nuove generazioni nei confronti delle tematiche ambientali. Questa sar&agrave; l&rsquo;occasione per scoprire le loro idee.</p>

<p>Altro importante appuntamento di sabato 19 giugno sar&agrave; l&rsquo;incontro con la <a href="https://www.fll-italia.it/fll_home.jsp" style="text-decoration-line: none;">First LEGO League</a>, manifestazione internazionale di Scienza e Robotica presentata dai referenti nazionali con la partecipazione del <a href="https://www.facebook.com/MyCollego/" style="text-decoration-line: none;">MyCollego Team</a>, vincitore del premio Oltre la Robotica indetto dal Ministero dell&rsquo;Istruzione e Premio Progresso nell&rsquo;<a href="https://bit.ly/34wERoV" style="text-decoration-line: none;">edizione 2021</a> e composto da ragazzi e ragazze delle scuole secondarie di primo grado afferenti l&rsquo;Istituto Comprensivo di Bosco Chiesanuova, che mostreranno dal vivo come si svolge una gara di robotica. Dal 2013 il professor <strong>Emanuele Miliani</strong>, che si &egrave; aggiudicato anche il premio FLL-Coach 2021, prepara generazioni di studenti alla partecipazione di eventi, sfide e contest in ambito scientifico e robotica, conquistando riconoscimenti nazionali e internazionali. Sar&agrave; questa l&rsquo;occasione per poter dialogare con i giovanissimi Coder e Scientist del team e farsi illustrare dal loro Coach i metodi di didattica innovativi in ambito scientifico.</p>

<p></p>

<p></p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:ebe85e7b-cc8c-4ad9-992f-11591148ac93">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/b/e/8/ebe85e7b-cc8c-4ad9-992f-11591148ac93_large.jpg?_637595961015887318" style="background-position:36% 48%;"></div><img alt="Mycollego Team 2021" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/b/e/8/ebe85e7b-cc8c-4ad9-992f-11591148ac93_large.jpg?_637595961015887318" style="display:none;" /><figcaption><div><h2>MyCollego Team 2021</h2></div></figcaption></figure>
</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Anche la <strong>Fondazione Museo Civico di Rovereto</strong> sar&agrave; presente alla giornata con il laboratorio per bambini e bambine dai 6 ai 12 anni:&rdquo; Come abitare lo spazio: dalla Terra alla Luna&rdquo;. I bambini e le bambine saranno coinvolti nella costruzione di oggetti per abitare lo Spazio in modo sostenibile, anche con materiale di riuso. La Fondazione Museo Civico di Rovereto sar&agrave; presente anche con talk interattivi sul progetto Artemis che porter&agrave; l&rsquo;Uomo a vivere stabilmente la Luna nel 2024. A partire dalle 21 ci sar&agrave; un&#39;osservazione guidata della Luna al telescopio, sempre a cura del Museo Civico di Rovereto.</p>

<p>Fra i tanti appuntamenti della giornata ci saranno anche momenti di convivialit&agrave; per le famiglie. Come spiega <strong>Caterina Lorenzetti:</strong> &laquo;Con la scorsa edizione online di marzo, in piena crisi pandemica, abbiamo reagito dando un segnale di resilienza che i tantissimi visitatori hanno dimostrato di aver apprezzato. Ora abbiamo voglia di rilanciare e mostrare che le tematiche scientifiche sono strumento imprescindibile per le future generazioni, attraverso i nostri prossimi eventi in programma. La Summer Edition del Festival Scienza Verona avr&agrave; anche momenti di intrattenimento per le famiglie, che per troppi mesi se ne sono privati, dove le tematiche Stem verranno trattate in modi innovativi e in contesti inusuali come i parchi cittadini&raquo;.</p>

<p>A questo <a href="https://www.festivalscienzaverona.it/summer-edition/" style="box-sizing: border-box; text-rendering: optimizelegibility; color: rgb(0, 136, 204); text-decoration-line: none; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; line-height: 18px;">link</a> i dettagli del programma e le indicazioni per partecipare.</p>

<p>Per accedere a tutti gli eventi dell&rsquo;Associazione Festival Scienza Verona &egrave; stata introdotta la Membership Card, suddivisa in Family Membership Card e Supporter Membership Card, entrambe con validit&agrave; annuale e utili per diventare sostenitori delle attivit&agrave; del Festival e partecipare gratuitamente agli eventi organizzati fino a dicembre 2021.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/415.jpg?_637581457301300149);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=eventi"><i class="fa fa-tag"></i>Eventi</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=sostenibilita"><i class="fa fa-tag"></i>Sostenibilit&#224;</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=scuola"><i class="fa fa-tag"></i>Scuola</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/03/11/le-donne-al-centro-del-festival-della-scienza-verona/158651/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/a/9/4/3/a9436e71-4794-48be-addc-4ba953b500f1_small.jpg?_637510848058777127" style="background-position:52% 17%;"></div><img alt="OK Socie Fondatrici Copia" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/a/9/4/3/a9436e71-4794-48be-addc-4ba953b500f1_small.jpg?_637510848058777127" style="display:none;" /><span class="section">Innovazione</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">11</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">01</span></span>
	<span class="description">11 marzo 2021</span>
</span>


			<div>
				<h1>Le donne al centro del Festival della Scienza Verona</h1>


<span class="byline">
	<span class="avatar"></span>
	di Cristina Barbetta
</span>

				<h2>Al via la seconda edizione del festival, dal titolo RiEvoluzione,  dal 12 al 21 marzo. Pensato e creato grazie alla passione per la scienza di giovani donne,  non &#232;  solo un evento, ma anche un progetto di rete sostenibile. Quest’anno in versione digitale, divulgher&#224; le discipline scientifiche in relazione ai 17 obiettivi di sviluppo sostenibile, con un&#39;attenzione particolare alle scuole. Ce ne parla Caterina Lorenzetti, presidentessa e cofondatrice del festival
</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/11/30/verona-il-festival-della-scienza-guarda-al-futuro/157530/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/d/8/4/4d849cfb-51ef-4696-af7a-839594fc6e4d_small.jpg?_637421839102637233" style="background-position:50% 51%;"></div><img alt="Manifesto Festival Scienza" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/d/8/4/4d849cfb-51ef-4696-af7a-839594fc6e4d_small.jpg?_637421839102637233" style="display:none;" /><span class="section">Innovazione</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">30</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">00</span></span>
	<span class="description">30 novembre 2020</span>
</span>


			<div>
				<h1>Verona, il Festival della Scienza guarda al futuro</h1>


<span class="byline">
	<span class="avatar"></span>
	di Cristina Barbetta
</span>

				<h2>Nato nel 2019 grazie alla passione e alla determinazione di 4 donne, il Festival Scienza Verona ritorna a marzo 2021. Si svolger&#224; sia in sedi diffuse, sia online, per riflettere insieme sul passato con uno sguardo al futuro e a ci&#242; che si sta costruendo per le nuove generazioni. Non &#232; solo un evento, ma anche  un vero e proprio progetto di rete sostenibile, con un forte legame con il territorio. ​&#200; aperta fino all&#39;11 dicembre la Call for proposal per partecipare al festival
</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/06/09/cosa-prevede-il-piano-nazionale-di-ripresa-e-resilienza-per-il-servizi/159619/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/7/6/4/e7647fa0-77f0-41d1-817f-97b2f6ad3653_medium.jpg?_637564266412820074" style="background-position:50% 50%;"></div><img alt="Servizio Civile Digitale" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/7/6/4/e7647fa0-77f0-41d1-817f-97b2f6ad3653_medium.jpg?_637564266412820074" style="display:none;" /><span class="section">Governo </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">37</span></span>
	<span class="description">09 giugno 2021</span>
</span>


			<div>
				<h1>Cosa prevede il Piano nazionale di ripresa e resilienza per il Servizio civile </h1>


<span class="byline">
	<span class="avatar"></span>
	di Licio Palazzini*
</span>

				<h2>Nel testo &#232; inserito un investimento di 60 milioni in tre anni per l’ampliamento delle competenze digitali di base e di 250 milioni per i progetti ordinari, che si aggiungono ai 400 milioni gi&#224; inseriti nel bilancio statale. Le considerazioni di Licio Palazzini, presidente di Cnesc </h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/05/12/arrivi-e-richieste-di-asilo-i-veri-nodi/159334/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/4/0/9/840970d4-998b-4688-a4c5-5492564804b0_medium.jpg?_637280052705968450" style="background-position:52% 60%;"></div><img alt="Migranti " class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/4/0/9/840970d4-998b-4688-a4c5-5492564804b0_medium.jpg?_637280052705968450" style="display:none;" /><span class="section">Migranti</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">19</span></span>
	<span class="description">12 maggio 2021</span>
</span>


			<div>
				<h1>Arrivi e richieste di asilo: i veri nodi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Maurizio Ambrosini
</span>

				<h2>Basta qualche centinaio di arrivi ravvicinati a Lampedusa per far ripartire le sirene dell’allarme invasione.  I flussi di migranti rimangono una ghiotta occasione propagandistica per una retorica sovranista a corto di argomenti. Ma i dati dicono che nel 2020 l’Italia ha ricevuto poco pi&#249; di 21mila richieste d’asilo, il 39% in meno rispetto al 2019 e  si trova al quinto posto nella Ue</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/05/07/armi-i-cittadini-europei-giudicano-immorali-le-scelte-dei-loro-governi/159283/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/0/0/8/1/00817663-f397-4735-a0f0-dfa9580249bc_medium.jpg?_637559297086911224" style="background-position:50% 50%;"></div><img alt="B Nkm2blp" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/0/0/8/1/00817663-f397-4735-a0f0-dfa9580249bc_medium.jpg?_637559297086911224" style="display:none;" /><span class="section">Governo</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">28</span></span>
	<span class="description">07 maggio 2021</span>
</span>


			<div>
				<h1>Armi: i cittadini europei giudicano immorali le scelte dei loro governi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>A rivelarlo &#232; il sondaggio d’opinione condotto dal 15 al 19 aprile dall’istituto di ricerca YouGov per conto di Greenpeace.  &#200; stata intervistata la popolazione dei quattro maggiori esportatori europei di armi: Germania, Francia, Spagna e Italia.</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/05/03/verso-il-piano-di-azione-europeo-per-leconomia-sociale/159225/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/0/5/6/f0569650-b103-4e3d-9f2c-de1156b81823_medium.jpg?_637254907099561205" style="background-position:27% 30%;"></div><img alt=" Luca Jahier, EESC President 2018 2020 ©EU" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/0/5/6/f0569650-b103-4e3d-9f2c-de1156b81823_medium.jpg?_637254907099561205" style="display:none;" /><span class="section">Unione Europea </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">55</span></span>
	<span class="description">03 maggio 2021</span>
</span>


			<div>
				<h1>Verso il Piano di azione europeo per l’Economia Sociale</h1>


<span class="byline">
	<span class="avatar"></span>
	di Luca Jahier
</span>

				<h2>La Commissione Europea ha deciso di adottare un Piano di azione per l’Economia sociale nel quarto trimestre di quest’anno, facendo propria una raccomandazione gi&#224; evocata sin dalla storica Conferenza di Strasburgo del gennaio 2014, a suo tempo promossa dalla stessa Commissione e dal Comitato Economico e Sociale Europeo</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Ambiente_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Ambiente_02_300x250', [300, 250], 'div-dfp-vitait_Ambiente_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Ambiente_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Ambiente_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Ambiente_03_300x250', [300, 250], 'div-dfp-vitait_Ambiente_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Ambiente_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Ambiente_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Ambiente_04_300x250', [300, 250], 'div-dfp-vitait_Ambiente_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Ambiente_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2021 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2021010401"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>