<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Emigrazione record da una Cuba sempre pi&#249; in crisi (18/07/2022) - Vita.it</title>
<meta content="L&#39;ultimo problema sono interminabili blackout che hanno portato negli ultimi giorni la popolazione in strada a protestare a Pinar del Rio e all&#39;Avana. Al di là delle ideologie, la realtà è che oggi, anche a causa della pandemia che ha fatto crollare il settore del turismo, fondamentale per l’economia cubana, la gente dell&#39;isola è esasperata. Ad un anno dalle proteste dell&#39;11 luglio 2021, Papa Francesco esprime tutta la sua solidarietà mentre aumentano gli esodi e la repressione del governo del presidente Díaz-Canel" name="description" />
<link href="http://www.vita.it/it/article/2022/07/18/emigrazione-record-da-una-cuba-sempre-piu-in-crisi/163590/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2022/07/18/emigrazione-record-da-una-cuba-sempre-piu-in-crisi/163590/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Emigrazione record da una Cuba sempre più in crisi" property="og:title" />
<meta content="L&#39;ultimo problema sono interminabili blackout che hanno portato negli ultimi giorni la popolazione in strada a protestare a Pinar del Rio e all&#39;Avana. Al di là delle ideologie, la realtà è che oggi, anche a causa della pandemia che ha fatto crollare il settore del turismo, fondamentale per l’economia cubana, la gente dell&#39;isola è esasperata. Ad un anno dalle proteste dell&#39;11 luglio 2021, Papa Francesco esprime tutta la sua solidarietà mentre aumentano gli esodi e la repressione del governo del presidente Díaz-Canel" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/2/0/7/3/20739b4a-8281-4603-9acc-de844e37b255_large.jpg?_637937427302238549" property="og:image" />
<meta content="Schermata 2022 07 18 Alle 09" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2022-07-18T10:17:00Z" property="article:published_time" />
<meta content="Governo" property="article:tag" />
<meta content="Economia" property="article:tag" />
<meta content="Turismo" property="article:tag" />
<meta content="Crisi" property="article:tag" />
<meta content="Papa Francesco" property="article:tag" />
<meta content="Migranti" property="article:tag" />
<meta content="America Latina" property="article:tag" />
<meta content="Emergenze" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Emigrazione record da una Cuba sempre più in crisi" name="twitter:title" />
<meta content="L&#39;ultimo problema sono interminabili blackout che hanno portato negli ultimi giorni la popolazione in strada a protestare a Pinar del Rio e all&#39;Avana. Al di là delle ideologie, la realtà è che oggi..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/2/0/7/3/20739b4a-8281-4603-9acc-de844e37b255_large.jpg?_637937427302238549" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2022/07/18/emigrazione-record-da-una-cuba-sempre-piu-in-crisi/163590/","name":"Emigrazione record da una Cuba sempre più in crisi","description":"L'ultimo problema sono interminabili blackout che hanno portato negli ultimi giorni la popolazione in strada a protestare a Pinar del Rio e all'Avana. Al di là delle ideologie, la realtà è che oggi, anche a causa della pandemia che ha fatto crollare il settore del turismo, fondamentale per l’economia cubana, la gente dell'isola è esasperata. Ad un anno dalle proteste dell'11 luglio 2021, Papa Francesco esprime tutta la sua solidarietà mentre aumentano gli esodi e la repressione del governo del presidente Díaz-Canel","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/2/0/7/3/20739b4a-8281-4603-9acc-de844e37b255_large.jpg?_637937427302238549","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/2/0/7/3/20739b4a-8281-4603-9acc-de844e37b255_small.jpg?_637937427306613318","contentUrl":"http://i.cdn-vita.it/blobs/variants/2/0/7/3/20739b4a-8281-4603-9acc-de844e37b255_large.jpg?_637937427302238549","width":1280,"height":991},"mainEntityOfPage":"http://www.vita.it/it/article/2022/07/18/emigrazione-record-da-una-cuba-sempre-piu-in-crisi/163590/","headline":"Emigrazione record da una Cuba sempre più in crisi","author":[{"@type":"Person","url":"http://www.vita.it/it/author/paolo-manzo/25/","name":"Paolo Manzo","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_large.jpg?_636294028996711398","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744","contentUrl":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_large.jpg?_636294028996711398","width":1280,"height":1280},"mainEntityOfPage":"http://www.vita.it/it/author/paolo-manzo/25/","sameAs":[]}],"keywords":["Governo","Economia","Turismo","Crisi","Papa Francesco","Migranti","America Latina","Emergenze"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/2/0/7/3/20739b4a-8281-4603-9acc-de844e37b255_small.jpg?_637937427306613318","dateCreated":"2022-07-18T10:19:14.48Z","dateModified":"2022-07-18T12:05:43.317Z","datePublished":"2022-07-18T10:17:00Z"}</script>


			<link rel="dns-prefetch" href="//cdn-vita.it">
			<link rel="dns-prefetch" href="//i.cdn-vita.it">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2021010401">
	<link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">
	<link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="Vita.it" />

	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2021010401" />


		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">

		<span class="logo"></span>

		<div class="searchForm">
			
			<input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
			<a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
		</div>

	</div>

	<a class="logo" href="http://www.vita.it/it/"></a>

	<div class="container">

		<div class="navTop">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

			<nav class="navSection">
				<ul>
					<li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
					<li><a href="http://www.vitainternational.media/">Vita International</a></li>
					
					<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
				</ul>
			</nav>

			<nav class="navExtra">

				<ul>
					<li class="network">

						

						<div class="networkContainer">

                            <ul class="type1">

                                 <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

						</div>

					</li>
					<li class="services">
						<a href="#" class="servicesBtn">Servizi</a>
						<div class="servicesContainer">

							<ul class="type1">
								<li>
									<a href="http://www.vita.it/it/store/">
										<figure></figure>
										<span>Vita Store</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vitalavoro/jobadvert/">
										<figure></figure>
										<span>Vita Lavoro</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/vita-platform/about/">
										<figure></figure>
										<span>Vita Platform</span>
									</a>
								</li>
								<li>
									<a href="http://www.vita.it/it/services/social-news/">
										<figure></figure>
										<span>Vita Social Plugin</span>
									</a>
								</li>
							</ul>

						</div>
					</li>
					<li id="liLogin" class="user"></li>
					<li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
				</ul>
			</nav>


		</div>


		
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


		<header class="headerMain">

			<div class="inner">

				<a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

				<nav class="social">
					<ul>
						<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
						<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
						<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
						<li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
						<li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
						<li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
					</ul>
				</nav>

				

				


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/437_small.jpg?_637910100938753708" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/435_small.jpg?_637902895063712900" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/438_small.jpg?_637933073282854570" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

			</div>

		</header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/438.jpg?_637933073282229692);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

		<div role="main">
			


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>


		<li class="active"><a href="http://www.vita.it/it/section/mondo/59/">Mondo</a></li>

	</ul>

</nav>

<section class="articleDetail classic bodySizeClassic">

	<article>

		<div class="blockGroup">

			<div class="content">

					<div class="articleDetailClassic">

						<header>

							<span class="section">Mondo</span>

							<h1>Emigrazione record da una Cuba sempre pi&#249; in crisi</h1>

							<div class="byline">
								
		<span>di </span>
		<ul>
					<li><a rel="author" href="http://www.vita.it/it/author/paolo-manzo/25/">Paolo Manzo</a></li>
					</ul>

							</div>

							
<span class="datetime " >
	
	<span class="date">
		<span class="day">18</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">17</span></span>
	<span class="description">2 ore fa</span>
</span>


							<h2 class="subtitle">L&#39;ultimo problema sono interminabili blackout che hanno portato negli ultimi giorni la popolazione in strada a protestare a Pinar del Rio e all&#39;Avana. Al di l&#224; delle ideologie, la realt&#224; &#232; che oggi, anche a causa della pandemia che ha fatto crollare il settore del turismo, fondamentale per l’economia cubana, la gente dell&#39;isola &#232; esasperata. Ad un anno dalle proteste dell&#39;11 luglio 2021, Papa Francesco esprime tutta la sua solidariet&#224; mentre aumentano gli esodi e la repressione del governo del presidente D&#237;az-Canel</h2>

							


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F07%2F18%2Femigrazione-record-da-una-cuba-sempre-piu-in-crisi%2F163590%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F07%2F18%2Femigrazione-record-da-una-cuba-sempre-piu-in-crisi%2F163590%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F07%2F18%2Femigrazione-record-da-una-cuba-sempre-piu-in-crisi%2F163590%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Emigrazione%20record%20da%20una%20Cuba%20sempre%20pi%C3%B9%20in%20crisi&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F07%2F18%2Femigrazione-record-da-una-cuba-sempre-piu-in-crisi%2F163590%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F07%2F18%2Femigrazione-record-da-una-cuba-sempre-piu-in-crisi%2F163590%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Emigrazione%20record%20da%20una%20Cuba%20sempre%20pi%C3%B9%20in%20crisi&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F07%2F18%2Femigrazione-record-da-una-cuba-sempre-piu-in-crisi%2F163590%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2022/07/18/emigrazione-record-da-una-cuba-sempre-piu-in-crisi/163590/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2022%2f07%2f18%2femigrazione-record-da-una-cuba-sempre-piu-in-crisi%2f163590%2f" />
		</a>
	</div>

</div>

						</header>








<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/2/0/7/3/20739b4a-8281-4603-9acc-de844e37b255_medium.jpg?_637937427095522270);background-position:50% 50%;"></div><img alt="Schermata 2022 07 18 Alle 09" src="http://i.cdn-vita.it/blobs/variants/2/0/7/3/20739b4a-8281-4603-9acc-de844e37b255_medium.jpg?_637937427095522270" style="display:none;" /></figure>
					</div>

				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F07%2F18%2Femigrazione-record-da-una-cuba-sempre-piu-in-crisi%2F163590%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F07%2F18%2Femigrazione-record-da-una-cuba-sempre-piu-in-crisi%2F163590%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F07%2F18%2Femigrazione-record-da-una-cuba-sempre-piu-in-crisi%2F163590%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Emigrazione%20record%20da%20una%20Cuba%20sempre%20pi%C3%B9%20in%20crisi&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F07%2F18%2Femigrazione-record-da-una-cuba-sempre-piu-in-crisi%2F163590%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F07%2F18%2Femigrazione-record-da-una-cuba-sempre-piu-in-crisi%2F163590%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Emigrazione%20record%20da%20una%20Cuba%20sempre%20pi%C3%B9%20in%20crisi&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F07%2F18%2Femigrazione-record-da-una-cuba-sempre-piu-in-crisi%2F163590%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2022/07/18/emigrazione-record-da-una-cuba-sempre-piu-in-crisi/163590/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2022%2f07%2f18%2femigrazione-record-da-una-cuba-sempre-piu-in-crisi%2f163590%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">L&#39;ultimo problema sono interminabili blackout che hanno portato negli ultimi giorni la popolazione in strada a protestare a Pinar del Rio e all&#39;Avana. Al di l&#224; delle ideologie, la realt&#224; &#232; che oggi, anche a causa della pandemia che ha fatto crollare il settore del turismo, fondamentale per l’economia cubana, la gente dell&#39;isola &#232; esasperata. Ad un anno dalle proteste dell&#39;11 luglio 2021, Papa Francesco esprime tutta la sua solidariet&#224; mentre aumentano gli esodi e la repressione del governo del presidente D&#237;az-Canel</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p style="text-align:justify">A Cuba la situazione peggiora di giorno in giorno e, nonostante le proteste del luglio 2021, da allora nulla &egrave; cambiato, anzi. Nelle ultime settimane oltre alla solita carenza di cibo e articoli di igiene personale a prezzi accessibili - quella cubana dell&rsquo;85% &egrave; la quarta inflazione pi&ugrave; alta al mondo dopo Zimbabwe (495%), Turchia (122%) e Sri Lanka (116%) - si sono aggiunti infatti interminabili blackout elettrici. La gente &egrave; cos&igrave; esasperata che, nonostante i divieti draconiani, questa settimana <a bis_skin_checked="1" href="https://www.youtube.com/watch?v=VBfxHZNtR8Y&amp;t=45s">&egrave; di nuovo scesa in strada per protestare a <strong>Pinar del R&iacute;o</strong>, nel quartiere <strong>Los Palacios</strong>, e all&rsquo;<strong>Avana</strong>, nel parco <strong>El Curita</strong></a>, sorprendendo il regime che ha interrotto dopo qualche ora Internet ma oramai diversi video erano finiti online.</p>

<p style="text-align:justify">I manifestanti si erano radunati davanti alle locali sedi del governo al grido di &quot;abbasso il comunismo&quot;, &quot;ho fame&quot; e &quot;<strong>D&iacute;az Canel singao</strong>&rdquo;, non propriamente un complimento nei confronti del presidente di Cuba. A scatenare le proteste &egrave; stata un&#39;interruzione di corrente di 12 ore. Poi, come da prassi, polizia e forze paramilitari hanno iniziato a reprimere.</p>

<p style="text-align:justify">L&rsquo;alternativa alla miseria e alle prigioni del regime, qui come altrove, &egrave; l&rsquo;emigrazione e i numeri fanno capire meglio di qualsiasi analisi la disperazione del popolo minuto cubano. Un anno dopo le storiche proteste del 2021, infatti, <a href="https://aldianews.com/en/politics/policy/cuban-record-broken">l&rsquo;esodo dei migranti cubani &egrave; esploso, 140mila in fuga in pochi mesi, con un aumento di 10 volte rispetto all&#39;anno precedente, secondo la <em>US Customs and Border Protection</em></a>. Il fenomeno &egrave; iniziato lo scorso novembre, quando i presidenti di Cuba e Nicaragua hanno eliminato i visti prima necessari ai cubani per andare a Managua con l&rsquo;obiettivo di facilitare il meccanismo di uscita e abbassare la tensione che si era creata sull&#39;isola con le manifestazioni di massa e la successiva repressione. Una strategia simile a quella di Fidel Castro che tre decenni fa, quando lo scontento sociale all&rsquo;Avana stava per esplodere, apr&igrave; il rubinetto dell&rsquo;emigrazione e ci fu lo storico esodo del 1980, che vide la partenza di 125.000 cubani dal porto di Mariel su centinaia di barchette, i cosiddetti <em>balseros</em>. E anche adesso le proteste hanno trovato la loro valvola di sfogo in quella che &egrave; stata ribattezzata la &quot;Mariel silenziosa&quot;, un fenomeno migratorio che ha battuto ogni record.</p>

<p style="text-align:justify">Migliaia di cubani scesi in piazza per protestare contro le difficolt&agrave; economiche e la mancanza di libert&agrave; un anno fa erano stati la pi&ugrave; grande mobilitazione popolare dall&#39;inizio del regime, nel 1959. Cos&igrave; come brutale era stata la repressione del dissenso.</p>

<p style="text-align:justify">Oggi, con il deterioramento dell&#39;economia e dei servizi pubblici, il governo ha ampliato la repressione e per chi non si piega, come denuncia <a bis_skin_checked="1" href="https://www.hrw.org/report/2022/07/11/prison-or-exile/cubas-systematic-repression-july-2021-demonstrators">un recente rapporto di <strong>Human Rights Watch</strong>, non resta che la prigione o l&rsquo;esilio</a>. Il governo ha infatti emanato negli ultimi mesi decine di norme penali tanto draconiane quanto vaghe, che criminalizzano i contenuti &quot;offensivi&quot; che &quot;disturbano l&#39;ordine pubblico&quot; o &quot;insultano&quot; i funzionari. Nelle democrazie, le proteste di massa fanno pressione sui governi affinch&eacute; cerchino un cambiamento mentre, purtroppo, nelle dittature servono come pretesto per aumentare la repressione e il Partito Comunista Cubano non fa eccezione. <a bis_skin_checked="1" href="https://www.prisonersdefenders.org/2022/07/07/999-prisioneros-politicos-en-cuba/">Al 30 giugno 2022, i prigionieri politici erano 999, un enormit&agrave; per un&rsquo;isola con 10 milioni di abitanti</a>.</p>

<p style="text-align:justify">Intervistato nell&#39;anniversario delle proteste dalle giornaliste messicane <strong>Mar&iacute;a Antonieta Collins</strong> e <strong>Valentina Alazraki</strong> della televisione Univisi&oacute;n, <strong>Papa Francesco</strong> <a bis_skin_checked="1" href="https://www.youtube.com/watch?v=V7633IAVK0g">ha espresso la sua vicinanza alla gente dell&rsquo;isola caraibica</a>, &ldquo;amo molto il popolo cubano. Ho avuto buoni rapporti umani con i cubani e lo confesso anche con <strong>Ra&uacute;l Castro</strong>&rdquo; ha detto. Per poi aggiungere: &quot;Sono stato felice quando &egrave; stato raggiunto quel piccolo accordo con gli Stati Uniti che il presidente Obama voleva all&#39;epoca, e Ra&uacute;l l&#39;ha accettato ed &egrave; stato un bel passo avanti, ma ora si &egrave; fermato&rdquo;. &ldquo;Al momento - ha spiegato il Papa - si tengono dialoghi per ridurre le distanze. Cuba &egrave; un simbolo, Cuba ha una grande storia, mi sento molto vicino anche ai vescovi cubani&quot;, ha concluso. Dal canto suo, l&rsquo;ex presidente boliviano <strong>Evo Morales</strong> ha elogiato il governo di Cuba definendolo &quot;l<a bis_skin_checked="1" href="https://www.infobae.com/america/america-latina/2022/07/13/evo-morales-en-cuba-esta-la-mejor-democracia-que-dictadura/">a migliore democrazia del mondo</a>&rdquo;. Purtroppo, al di l&agrave; delle ideologie, la realt&agrave; &egrave; che oggi, anche a causa della pandemia che ha fatto crollare il settore del turismo, fondamentale per l&rsquo;economia, la popolazione cubana &egrave; esasperata. Per rendersene conto &egrave; sufficiente <a bis_skin_checked="1" href="http://www.cubadebate.cu/noticias/2022/07/15/inconformidad-con-prolongado-apagon-por-tormenta-local-provoca-incidente-en-los-palacios/">leggere i commenti a questo articolo sui blackout di <em><strong>Cubadebate</strong></em>, il sito su cui Fidel Castro pubblicava le sue celebri riflessioni</a>.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/438.jpg?_637933073282229692);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=governo"><i class="fa fa-tag"></i>Governo</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=economia"><i class="fa fa-tag"></i>Economia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=turismo"><i class="fa fa-tag"></i>Turismo</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=crisi"><i class="fa fa-tag"></i>Crisi</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=papa-francesco"><i class="fa fa-tag"></i>Papa Francesco</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=migranti"><i class="fa fa-tag"></i>Migranti</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=america-latina"><i class="fa fa-tag"></i>America Latina</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=emergenze"><i class="fa fa-tag"></i>Emergenze</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/08/31/cuba-punta-tutto-sul-bitcoin/160275/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/b/0/a/eb0aaf38-2a07-4f06-8076-9922edeac1ed_small.jpg?_637659981141812179" style="background-position:50% 50%;"></div><img alt="Bitcoin" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/b/0/a/eb0aaf38-2a07-4f06-8076-9922edeac1ed_small.jpg?_637659981141812179" style="display:none;" /><span class="section">Economia</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">31</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">14</span></span>
	<span class="description">31 agosto 2021</span>
</span>


			<div>
				<h1>Cuba punta tutto sul bitcoin</h1>


<span class="byline">
	<span class="avatar"></span>
	di Paolo Manzo
</span>

				<h2>A partire dal prossimo 15 settembre il governo cubano apre alle criptovalute per i pagamenti e gli scambi sull&#39;isola caraibica. A renderlo noto una risoluzione pubblicata il 26 agosto scorso sulla Gazzetta Ufficiale. La Banca centrale cubana (Bcc) regoler&#224; le operazioni e conceder&#224; le licenze ai fornitori di servizi. Una vera rivoluzione</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2020/03/02/il-potere-corrompe-ogni-cosa-ernesto-cardenal-da-cristo-alla-rivoluzio/138370/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/4/3/e/743ec8b0-e115-4b42-85c6-94330f0d5746_small.jpg?_636294146696856038" style="background-position:50% 50%;"></div><img alt="Ernesto Cardenal 2" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/4/3/e/743ec8b0-e115-4b42-85c6-94330f0d5746_small.jpg?_636294146696856038" style="display:none;" /><span class="section">Intervista</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">13</span></span>
	<span class="description">02 marzo 2020</span>
</span>


			<div>
				<h1>&quot;Il potere corrompe ogni cosa&quot;. Ernesto Cardenal da Cristo alla Rivoluzione</h1>


<span class="byline">
	<span class="avatar"></span>
	di Marco Dotti
</span>

				<h2>&quot;Bienvenido a Nicaragua Libre gracias a Dios y a la Revoluci&#242;n&quot; si leggeva su un murale di Managua. Il benvenuto era per Giovanni Paolo II che non grad&#236;. Ancor di meno grad&#236; l&#39;impegno con i sandinisti rivoluzionari di Ernesto Cardenal, monaco, poeta e teologo scomparso oggi. Riproponiamo una nostra intervista con lui</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2017/10/12/le-bufale-sono-tali-anche-se-dette-in-cubano/144795/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/7/8/f/e78fb01e-27af-4a6c-9f73-e9228fac8cb9_small.jpg?_636434413803925137" style="background-position:50% 50%;"></div><img alt="Ricerca Drew Hays Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/7/8/f/e78fb01e-27af-4a6c-9f73-e9228fac8cb9_small.jpg?_636434413803925137" style="display:none;" /><span class="section">Uildm</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">23</span><span class="minutes">37</span></span>
	<span class="description">12 ottobre 2017</span>
</span>


			<div>
				<h1>Le bufale sono tali, anche se dette in cubano</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Nettissima presa di posizione della Commissione Medico-Scientifica di UILDM sulle ipotesi di trattamento della Duchenne con staminali ematopoietiche a Cuba: &#171;Dopo il caso Stamina, vediamo  nuovi avvoltoi che si aggirano attorno ai nostri pazienti. &#200; ora di dire basta&#187;.</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2017/10/09/che-guevara-attualita-di-un-mito/144740/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/5/6/e/d/56ed2414-30d1-4f5c-8aa9-5eb0949acadc_small.jpg?_636431340169058490" style="background-position:57% 43%;"></div><img alt="Che Guevara" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/5/6/e/d/56ed2414-30d1-4f5c-8aa9-5eb0949acadc_small.jpg?_636431340169058490" style="display:none;" /><span class="section">Idee</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">11</span></span>
	<span class="description">09 ottobre 2017</span>
</span>


			<div>
				<h1>Che Guevara: attualit&#224; di un mito</h1>


<span class="byline">
	<span class="avatar"></span>
	di Marco Marcocci
</span>

				<h2>Guerrigliero, ministro, diplomatico, medico, bancario, politico, icona, cosmopolita, &#232; difficile definire e giudicare - oggi come ieri - Ernesto ”Che” Guevara. A cinquant’anni dalla morte la sua immagine di giovane eroe &#232; sempre un esempio</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2017/02/27/cuba-ha-perso-i-suoi-figli/142591/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/0/e/e/b0ee4b25-31d4-4502-8523-f011d679cf10_small.jpg?_636294042616920403" style="background-position:50% 50%;"></div><img alt="Ape 1619X1080" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/0/e/e/b0ee4b25-31d4-4502-8523-f011d679cf10_small.jpg?_636294042616920403" style="display:none;" /><span class="section">Società </span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">35</span></span>
	<span class="description">27 febbraio 2017</span>
</span>


			<div>
				<h1>Cuba ha perso i suoi figli </h1>


<span class="byline">
	<span class="avatar"></span>
	di Paolo Manzo 
</span>

				<h2>Il tasso di fecondit&#224; dell&#39;isola caraibica &#232; crollato a 1,72 figli in media per donna contro il minimo necessario per mantenere stabile una popolazione nel tempo, che &#232; pari a 2,1 figli. Il regime di Castro &#232; corso ai ripari con una legge e un pacchetto di misure ad hoc per cercare di fare aumentare a tutti i costi la natalit&#224;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/06/17/15000-migranti-in-cammino-dal-messico-verso-gli-stati-uniti/163255/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/6/e/c/a/6eca04e2-bf5b-4fb8-93d0-38a29fde3eae_small.jpg?_637910941844137531" style="background-position:50% 50%;"></div><img alt="Schermata 2022 06 17 Alle 17" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/6/e/c/a/6eca04e2-bf5b-4fb8-93d0-38a29fde3eae_small.jpg?_637910941844137531" style="display:none;" /><span class="section">Migranti</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">17</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">21</span><span class="minutes">34</span></span>
	<span class="description">17 giugno 2022</span>
</span>


			<div>
				<h1>15.000 migranti in cammino dal Messico verso gli Stati Uniti</h1>


<span class="byline">
	<span class="avatar"></span>
	di Paolo Manzo
</span>

				<h2>&#200; inarrestabile il flusso dei migranti, non solo latinoamericani ma ormai da tutto il mondo, che cercano di entrare negli Stati Uniti per sfuggire a guerre, violenza e fame. C’&#232; chi lo fa in barca, da Cuba o da Haiti, chi si avventura in piccoli gruppi familiari a piedi, attraverso il deserto che separa il Messico dagli Stati Uniti, chi cerca il “sogno americano&quot; rischiando la vita attraverso il Dari&#233;n Gap, una fitta foresta pluviale montuosa e paludosa di 25mila km quadrati, tra Colombia e Panama. Poi c’&#232; chi lo fa, sempre pi&#249; spesso, organizzandosi in carovane</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2021/09/20/lipocrisia-delle-politiche-migratorie-di-biden/160458/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/3/a/0/23a00d27-281f-4208-b552-75f5937dfd42_small.jpg?_637463193078974900" style="background-position:87% 29%;"></div><img alt="Biden" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/3/a/0/23a00d27-281f-4208-b552-75f5937dfd42_small.jpg?_637463193078974900" style="display:none;" /><span class="section">Usa</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2021</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">16</span></span>
	<span class="description">20 settembre 2021</span>
</span>


			<div>
				<h1>L&#39;ipocrisia delle politiche migratorie di Biden</h1>


<span class="byline">
	<span class="avatar"></span>
	di Paolo Manzo
</span>

				<h2>Mai negli ultimi due decenni una amministrazione Usa aveva totalizzato quasi 1,7 milioni di arresti sul confine con il Messico in un solo anno fiscale. E dietro questi numeri c&#39;&#232; una prassi che su tanti punti nei fatti sta tradendo le promesse elettorali di pochi mesi fa</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/06/25/uccisa-ad-haiti-suor-luisa-era-langelo-dei-bambini/163355/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/c/b/3/0/cb300edd-2a13-4a0d-b016-71e30390d569_medium.jpg?_637917833427359024" style="background-position:50% 32%;"></div><img alt="Suor Luisa Dell&#39;orto" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/c/b/3/0/cb300edd-2a13-4a0d-b016-71e30390d569_medium.jpg?_637917833427359024" style="display:none;" /><span class="section">Persone</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">25</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">21</span><span class="minutes">48</span></span>
	<span class="description">25 giugno 2022</span>
</span>


			<div>
				<h1>Uccisa ad Haiti suor Luisa, era l&#39;angelo dei bambini</h1>


<span class="byline">
	<span class="avatar"></span>
	di Lucia Capuzzi
</span>

				<h2>La tragedia questa mattina. La religiosa delle Piccole sorelle del Vangelo di Charles de Foucauld, suor Luisa Dell&#39;Orto &#232; stata uccisa probabilmente a scopo di rapina</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/06/07/la-guerra-ibrida-di-putin-i-migranti-come-arma/163077/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/0/e/b/10eb2995-5e2a-47f9-8042-dd2c03ca03ac_medium.jpg?_637827168269326729" style="background-position:50% 50%;"></div><img alt="Profughi A Leopoli Large" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/0/e/b/10eb2995-5e2a-47f9-8042-dd2c03ca03ac_medium.jpg?_637827168269326729" style="display:none;" /><span class="section">Analisi</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">32</span></span>
	<span class="description">07 giugno 2022</span>
</span>


			<div>
				<h1>La guerra ibrida di Putin: i migranti come arma</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Un articolo di Francesca Mannocchi su La Stampa di oggi aiuta a capire, ve ne proponiamo qualche passaggio. Ucraina, Siria, Libia, lo schema si ripete: Putin sfrutta crisi e conflitti per spingere milioni di disperati verso i confini dell’Ue</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/05/19/il-trionfo-dellopinione-sui-fatti/162889/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/c/1/8/2c186bf7-4fc5-493f-80e9-3c0acce8a9fc_medium.jpg?_637885585004318820" style="background-position:51% 30%;"></div><img alt="Giornalista Russa" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/c/1/8/2c186bf7-4fc5-493f-80e9-3c0acce8a9fc_medium.jpg?_637885585004318820" style="display:none;" /><span class="section">Ucraina</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">00</span></span>
	<span class="description">19 maggio 2022</span>
</span>


			<div>
				<h1>Il trionfo dell’opinione sui fatti</h1>


<span class="byline">
	<span class="avatar"></span>
	di Adriano Dell&#39;Asta*
</span>

				<h2>La cronaca politica &#232; un immenso talk show dove ognuno dice la sua. Aiutiamoci a non coltivare la confusione. Se qualcuno dice che piove e qualcun altro afferma che il cielo &#232; sereno, non &#232; compito vostro citare ambedue. Vostro compito &#232; aprire quell&#39;accidenti di finestra e controllare</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/05/05/non-autosufficienza-3-punti-per-non-arrivare-tardi/162723/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/d/c/2/7/dc27e657-564b-43bf-b495-bb0f0aec8138_medium.jpg?_636519733553603502" style="background-position:50% 50%;"></div><img alt="Rawpixel Non Autosufficienza Anziani" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/d/c/2/7/dc27e657-564b-43bf-b495-bb0f0aec8138_medium.jpg?_636519733553603502" style="display:none;" /><span class="section">Sanità</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">21</span></span>
	<span class="description">05 maggio 2022</span>
</span>


			<div>
				<h1>Non autosufficienza: 3 punti per non arrivare tardi</h1>


<span class="byline">
	<span class="avatar"></span>
	di Luca Iacovone
</span>

				<h2>&#200; atteso in Consiglio dei ministri l&#39;annunciato il disegno di legge delega per la riforma della non autosufficienza proposto dalla commissione interministeriale istituita ad hoc e presieduta da mons. Paglia. Un momento storico per tanti, meno per i tre milioni di anziani non autosufficienti che oggi si contano in Italia: per loro la riforma potrebbe arrivare troppo tardi</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Mondo_02_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_02_300x250', [300, 250], 'div-dfp-vitait_Mondo_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Mondo_03_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_03_300x250', [300, 250], 'div-dfp-vitait_Mondo_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Mondo_04_300x250'>
		<script>
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Mondo_04_300x250', [300, 250], 'div-dfp-vitait_Mondo_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Mondo_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

		</div>

		<div class="closer"></div>

		<footer class="footerMain">

			<nav class="navFooter">

                <ul>
                    <li><a href="http://www.vita.it/it/company/">Il Gruppo</a></li>
                    <li><a href="http://www.vita.it/it/legal-notices/">Note Legali</a></li>
                    <li><a href="http://www.vita.it/it/about-us/">Chi Siamo</a></li>
                    <li><a href="http://www.vita.it/it/legal-terms/">Condizioni d'uso</a></li>
                    <li><a href="http://www.vita.it/it/privacy/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

				<div class="closer"></div>

			</nav>

			<div class="copy">&copy; 1994-2022 Vita Società Editoriale S.p.A.</div>

			<a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

		</footer>


	</div>
	
	

		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-266911-2', 'auto');
			ga('send', 'pageview');
		</script>

	<script src="http://cdn-vita.it/scripts/vita.min.js?_2021010401"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

	

		<script>
			$cookielaw = {
				domain: 'vita.it',
				policyHRef: {
					it: '/it/privacy/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>
</body>
</html>