<!DOCTYPE html>




<html lang="it">
<head>
    
<meta charset="utf-8" />
<title>Ogni giorno 11 euro di perdita ad anziano: il rischio &#232; chiudere (13/10/2022) - Vita.it</title>
<meta content="Continua la nostra inchiesta sul caro-energia nelle strutture e nelle comunità per anziani. Pierangelo Pugliese, direttore generale della fondazione Mater Domini di Turi in Puglia: «Le Rsa stanno affrontando un problema enorme con il caro energia, è una crisi che richiede un sostengo immediato ma anche un ripensamento a medio-lungo termine. Eppure siamo fuori da ogni discorso sul Pnrr»" name="description" />
<link href="http://www.vita.it/it/article/2022/10/13/ogni-giorno-11-euro-di-perdita-ad-anziano-il-rischio-e-chiudere/164375/" rel="canonical" />
<meta content="qoob v1.3.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="http://www.vita.it/it/article/2022/10/13/ogni-giorno-11-euro-di-perdita-ad-anziano-il-rischio-e-chiudere/164375/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Ogni giorno 11 euro di perdita ad anziano: il rischio è chiudere" property="og:title" />
<meta content="Continua la nostra inchiesta sul caro-energia nelle strutture e nelle comunità per anziani. Pierangelo Pugliese, direttore generale della fondazione Mater Domini di Turi in Puglia: «Le Rsa stanno affrontando un problema enorme con il caro energia, è una crisi che richiede un sostengo immediato ma anche un ripensamento a medio-lungo termine. Eppure siamo fuori da ogni discorso sul Pnrr»" property="og:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/5/6/8/8/56881396-0d75-46ce-8063-bc346ba7e4a6_large.jpg?_638009989536279767" property="og:image" />
<meta content="2" property="og:image:alt" />
<meta content="Vita" property="og:site_name" />
<meta content="2022-10-13T07:03:00Z" property="article:published_time" />
<meta content="Anziani" property="article:tag" />
<meta content="Euro" property="article:tag" />
<meta content="Energia" property="article:tag" />
<meta content="Assistenza" property="article:tag" />
<meta content="Crisi" property="article:tag" />
<meta content="Welfare" property="article:tag" />
<meta content="Onlus" property="article:tag" />
<meta content="Non profit" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="Ogni giorno 11 euro di perdita ad anziano: il rischio è chiudere" name="twitter:title" />
<meta content="Continua la nostra inchiesta sul caro-energia nelle strutture e nelle comunità per anziani. Pierangelo Pugliese, direttore generale della fondazione Mater Domini di Turi in Puglia: «Le Rsa stanno a..." name="twitter:description" />
<meta content="http://i.cdn-vita.it/blobs/variants/5/6/8/8/56881396-0d75-46ce-8063-bc346ba7e4a6_large.jpg?_638009989536279767" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"http://www.vita.it/it/article/2022/10/13/ogni-giorno-11-euro-di-perdita-ad-anziano-il-rischio-e-chiudere/164375/","name":"Ogni giorno 11 euro di perdita ad anziano: il rischio è chiudere","description":"Continua la nostra inchiesta sul caro-energia nelle strutture e nelle comunità per anziani. Pierangelo Pugliese, direttore generale della fondazione Mater Domini di Turi in Puglia: «Le Rsa stanno affrontando un problema enorme con il caro energia, è una crisi che richiede un sostengo immediato ma anche un ripensamento a medio-lungo termine. Eppure siamo fuori da ogni discorso sul Pnrr»","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/5/6/8/8/56881396-0d75-46ce-8063-bc346ba7e4a6_large.jpg?_638009989536279767","thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/5/6/8/8/56881396-0d75-46ce-8063-bc346ba7e4a6_small.jpg?_638009989537373498","contentUrl":"http://i.cdn-vita.it/blobs/variants/5/6/8/8/56881396-0d75-46ce-8063-bc346ba7e4a6_large.jpg?_638009989536279767","width":1280,"height":960},"mainEntityOfPage":"http://www.vita.it/it/article/2022/10/13/ogni-giorno-11-euro-di-perdita-ad-anziano-il-rischio-e-chiudere/164375/","headline":"Ogni giorno 11 euro di perdita ad anziano: il rischio è chiudere","author":[{"@type":"Person","url":"http://www.vita.it/it/author/luca-cereda/75/","name":"Luca Cereda","description":"Luca Cereda, giornalista","image":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/author/0/75.jpg?_637667866542446927","contentUrl":"http://i.cdn-vita.it/blobs/author/0/75.jpg?_637667866542446927","width":300,"height":300},"mainEntityOfPage":"http://www.vita.it/it/author/luca-cereda/75/","sameAs":[]}],"keywords":["Anziani","Euro","Energia","Assistenza","Crisi","Welfare","Onlus","Non profit"],"publisher":{"@type":"Organization","url":"http://www.vita.it/","name":"Vita Società Editoriale","logo":{"@type":"ImageObject","url":"http://i.cdn-vita.it/blobs/variants/e/1/b/7/e1b734d8-6b89-4dfc-9811-42b7cf8e10bb_small.jpg?_636294028999977744"}},"thumbnailUrl":"http://i.cdn-vita.it/blobs/variants/5/6/8/8/56881396-0d75-46ce-8063-bc346ba7e4a6_small.jpg?_638009989537373498","dateCreated":"2022-10-10T11:47:09.21Z","dateModified":"2022-10-12T17:33:01.607Z","datePublished":"2022-10-13T07:03:00Z"}</script>


            <link rel="dns-prefetch" href="//cdn-vita.it">
            <link rel="dns-prefetch" href="//i.cdn-vita.it">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//fonts.gstatic.com">
        <link rel="dns-prefetch" href="//common.qoob.io">
        <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="apple-touch-icon" href="http://cdn-vita.it/css/img/favicon-big.png?_2021010401">
    <link rel="shortcut icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">
    <link rel="icon" href="http://cdn-vita.it/css/img/favicon.ico?_2021010401">

    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
    <meta name="application-name" content="Vita.it" />

    <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600%7COswald:400,700,300%7CNoto+Sans%7CNoto+Serif:400,700" rel="stylesheet" type="text/css">

    <link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__637375909605063141" />
<link rel="stylesheet" href="http://cdn-vita.it/css/vita.min.css?_2021010401" />


        <script class="_iub_cs_activate" type="text/plain" data-iub-purposes="5">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
            <script type="text/javascript">
                var _iub = _iub || [];
                _iub.csConfiguration = {
                    "consentOnContinuedBrowsing": false,
                    "cookiePolicyInOtherWindow": true,
                    "floatingPreferencesButtonDisplay": "bottom-right",
                    "invalidateConsentWithoutLog": true,
                    "perPurposeConsent": true,
                    "purposes": "1,4,5",
                    "siteId": 2809491,
                    "whitelabel": false,
                    "cookiePolicyId": 62751103,
                    "lang": "it",
                    "cookiePolicyUrl": "https://privacy.vita.it/",
                    "banner": {
                        "acceptButtonDisplay": true,
                        "closeButtonDisplay": false,
                        "customizeButtonDisplay": true,
                        "explicitWithdrawal": true,
                        "listPurposes": true,
                        "position": "float-top-center",
                        "rejectButtonDisplay": true
                    }
                };
            </script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

</head>

<body >

    <!-- SEARCH FORM -->
    <div class="searchOverlay hidden">

        <span class="logo"></span>

        <div class="searchForm">
            
            <input type="search" placeholder="Cerca" autocapitalize="off" autocorrect="off" class="typeahead-quick">
            <a href="#"><i class="fa fa-search"></i>Cerca nel sito articoli, storie, interviste ed eventi</a>
        </div>

    </div>

    <a class="logo" href="http://www.vita.it/it/"></a>

    <div class="container">

        <div class="navTop">

            <!-- NEOMENU - TRIGGER -->
            <div class="neomenu-t">
                <span></span>
                <span></span>
                <span></span>
            </div>

            <a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

            <nav class="navSection">
                <ul>
                    <li class="active"><a href="http://www.vita.it/it/">Vita</a></li>
                    <li><a href="http://www.vitainternational.media/">Vita International</a></li>
                    
                    <li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
                </ul>
            </nav>

            <nav class="navExtra">

                <ul>
                    <li class="network">

                        

                        <div class="networkContainer">

                            <ul class="type1">

                                <li>
                                    <a href="http://investor.vita.it/" target="_blank">
                                        <figure></figure>
                                        <span>Vita Investor</span>
                                    </a>
                                </li>
                                

                                
                            </ul>

                        </div>

                    </li>
                    <li class="services">
                        <a href="#" class="servicesBtn">Servizi</a>
                        <div class="servicesContainer">

                            <ul class="type1">
                                <li>
                                    <a href="http://www.vita.it/it/store/">
                                        <figure></figure>
                                        <span>Vita Store</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://www.vita.it/it/vitalavoro/jobadvert/">
                                        <figure></figure>
                                        <span>Vita Lavoro</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://www.vita.it/it/vita-platform/about/">
                                        <figure></figure>
                                        <span>Vita Platform</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="http://www.vita.it/it/services/social-news/">
                                        <figure></figure>
                                        <span>Vita Social Plugin</span>
                                    </a>
                                </li>
                            </ul>

                        </div>
                    </li>
                    <li id="liLogin" class="user"></li>
                    <li class="search"><a href="#" title="Cerca all'interno di Vita.it"><i class="fa fa-search"></i><span>cerca</span></a></li>
                </ul>
            </nav>


        </div>


        
<nav class="neomenu-m">
	<div>

		<div class="navSocial">

			<ul>
				<li>
					<a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a>
					<a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a>
					<a title="Follow us on Google +" class="fa fa-google-plus" href="https://plus.google.com/110996252383999764203/posts" target="_blank"></a>
					<a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a>
					<a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a>
				</li>
			</ul>

		</div>

		<div class="navSite">

			<ul>
				<li>
					<a href="http://www.vita.it/it/article/">Ultime</a>
				</li>
				
				<li>
					<a href="http://www.vita.it/it/story/">Storie</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/interview/">Interviste</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/blogs/">Blog</a>
				</li>
				<li>
					<a href="http://bookazine.vita.it/">Bookazine</a>
				</li>
				<li>
					<a href="http://www.vita.it/it/section/">Sezioni</a>
				</li>
			</ul>

		</div>

		<div class="navSection navSimple">

			<h2>Vita Editore</h2>

			<ul>
				<li><a href="http://www.vita.it/it/">Vita</a></li>
				<li><a href="http://www.vitainternational.media/">Vita International</a></li>
				<li><a href="http://www.afronline.org" target="_blank">Afronline</a></li>
				<li class="special"><a href="http://www.vita.it/it/comitato-editoriale/">Comitato Editoriale</a></li>
			</ul>

		</div>

		<div class="navNetwork navSimple">

			<h2>Il Gruppo</h2>

            <ul>
                <li><a href="http://investor.vita.it/" target="_blank">Vita Investor</a></li>
                
                
                
            </ul>

		</div>

		<div class="navServices navSimple">

			<h2>Servizi</h2>

			<ul>
				<li><a href="http://www.vita.it/it/store/">Vita Store</a></li>
				<li><a href="http://www.vita.it/it/vitalavoro/jobadvert/">Vita Lavoro</a></li>
				<li><a href="http://www.vita.it/it/vita-platform/about/">Vita Platform</a></li>
				<li><a href="http://www.vita.it/it/services/social-news/">Vita Social Plugin</a></li>
			</ul>

		</div>

	</div>
</nav>


        <header class="headerMain">

            <div class="inner">

                <a class="logo" href="http://www.vita.it/it/"><span>Vita</span></a>

                <nav class="social">
                    <ul>
                        <li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/VitaSocialContent" target="_blank"></a></li>
                        <li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/VITAnonprofit" target="_blank"></a></li>
                        <li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/vitaspa/" target="_blank"></a></li>
                        <li><a title="Follow us on YouTube" class="fa fa-youtube" href="http://www.youtube.com/channel/UCNw5_gMjaIUMINiVLYFf0kw" target="_blank"></a></li>
                        <li><a title="Follow us on Instagram" class="fa fa-instagram" href="https://www.instagram.com/vitanonprofit/" target="_blank"></a></li>
                        <li><a title="Feed Rss" class="fa fa-rss" href="http://www.vita.it/it/feed/"></a></li>
                    </ul>
                </nav>

                

                


<div class="subscription">
	<a href="http://www.vita.it/it/store/">
		<figure>
			<ul>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/438_small.jpg?_637933073282854570" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/440_small.jpg?_637981410313315506" alt="Vita Bookazine"></li>
					<li><img src="http://i.cdn-vita.it/blobs/magazine/400/441_small.jpg?_638005597549256484" alt="Vita Bookazine"></li>
			</ul>
		</figure>
		<div><strong>Abbonati </strong><span>a Vita Bookazine</span></div>
	</a>
</div>

            </div>

        </header>


<nav class="navSite" role="navigation">
	<ul class="firstLevel">
		<li>
			<a href="http://www.vita.it/it/article/">Ultime</a>
		</li>
		
		<li>
			<a href="javascript:void('story');" data-nav-list="stories">Storie<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/stories/"></div>
		</li>
		<li>
			<a href="javascript:void('interview');" data-nav-list="interviews">Interviste<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem navSiteArticleList" style="display:none;" data-content-url="http://www.vita.it/it/nav/interviews/"></div>
		</li>
		<li>
			<a href="javascript:void('blogs');" data-nav-list="blogs">Blog<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem blogList" style="display:none;" data-content-url="http://www.vita.it/it/nav/blogs/"></div>
		</li>
		<li>
			<a href="javascript:void('magazine');" data-nav-list="magazine">Bookazine<i class="fa fa-chevron-down"></i></a>
			<div class="navSiteItem magazineListFull" style="display:none;" data-content-url="http://www.vita.it/it/nav/magazine/"></div>
		</li>
		<li>
			<a href="http://www.vita.it/it/section/">Sezioni</a>
		</li>
	</ul>

	<div id="navSiteElement" style="display:none;">
		

<div class="navSiteItem">
	


<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="animated fadeInUp" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/441.jpg?_638005597548631803);"></figure>
		<header class="animated fadeInRight">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

	<a class="hideBtn" href="#"><i class="fa fa-chevron-up"></i></a>
</div>

	</div>

</nav>

        <div role="main">
            


<nav class="breadcrumb">

	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="http://www.vita.it/it/section/">Sezioni</a></li>

				<li><a href="http://www.vita.it/it/section/welfare/28/">Welfare</a></li>

		<li class="active"><a href="http://www.vita.it/it/section/anziani/32/">Anziani</a></li>

	</ul>

</nav>

<section class="articleDetail classic bodySizeClassic">

	<article>

		<div class="blockGroup">

			<div class="content">

					<div class="articleDetailClassic">

						<header>

							<span class="section">Caro energia</span>

							<h1>Ogni giorno 11 euro di perdita ad anziano: il rischio &#232; chiudere</h1>

							<div class="byline">
								
		<span>di </span>
		<ul>
					<li><a rel="author" href="http://www.vita.it/it/author/luca-cereda/75/">Luca Cereda</a></li>
					</ul>

							</div>

							
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">03</span></span>
	<span class="description">un'ora fa</span>
</span>


							<h2 class="subtitle">Continua la nostra inchiesta sul caro-energia nelle strutture e nelle comunit&#224; per anziani. Pierangelo Pugliese, direttore generale della fondazione Mater Domini di Turi in Puglia: &#171;Le Rsa stanno affrontando un problema enorme con il caro energia, &#232; una crisi che richiede un sostengo immediato ma anche un ripensamento a medio-lungo termine. Eppure siamo fuori da ogni discorso sul Pnrr&#187;</h2>

							


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F10%2F13%2Fogni-giorno-11-euro-di-perdita-ad-anziano-il-rischio-e-chiudere%2F164375%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F10%2F13%2Fogni-giorno-11-euro-di-perdita-ad-anziano-il-rischio-e-chiudere%2F164375%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F10%2F13%2Fogni-giorno-11-euro-di-perdita-ad-anziano-il-rischio-e-chiudere%2F164375%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Ogni%20giorno%2011%20euro%20di%20perdita%20ad%20anziano%3A%20il%20rischio%20%C3%A8%20chiudere&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F10%2F13%2Fogni-giorno-11-euro-di-perdita-ad-anziano-il-rischio-e-chiudere%2F164375%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F10%2F13%2Fogni-giorno-11-euro-di-perdita-ad-anziano-il-rischio-e-chiudere%2F164375%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Ogni%20giorno%2011%20euro%20di%20perdita%20ad%20anziano%3A%20il%20rischio%20%C3%A8%20chiudere&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F10%2F13%2Fogni-giorno-11-euro-di-perdita-ad-anziano-il-rischio-e-chiudere%2F164375%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2022/10/13/ogni-giorno-11-euro-di-perdita-ad-anziano-il-rischio-e-chiudere/164375/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2022%2f10%2f13%2fogni-giorno-11-euro-di-perdita-ad-anziano-il-rischio-e-chiudere%2f164375%2f" />
		</a>
	</div>

</div>

						</header>








<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.cdn-vita.it/blobs/variants/5/6/8/8/56881396-0d75-46ce-8063-bc346ba7e4a6_medium.jpg?_638009989529248389);background-position:43% 45%;"></div><img alt="2" src="http://i.cdn-vita.it/blobs/variants/5/6/8/8/56881396-0d75-46ce-8063-bc346ba7e4a6_medium.jpg?_638009989529248389" style="display:none;" /></figure>
					</div>

				


<div class="socialShare" data-socially>

	<ul>
		<li data-socially-global><span class="counter">...</span></li>
		<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F10%2F13%2Fogni-giorno-11-euro-di-perdita-ad-anziano-il-rischio-e-chiudere%2F164375%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
		<li data-socially-site="google" class="share-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F10%2F13%2Fogni-giorno-11-euro-di-perdita-ad-anziano-il-rischio-e-chiudere%2F164375%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-google-plus"></i></a></li>
		<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F10%2F13%2Fogni-giorno-11-euro-di-perdita-ad-anziano-il-rischio-e-chiudere%2F164375%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
		<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Ogni%20giorno%2011%20euro%20di%20perdita%20ad%20anziano%3A%20il%20rischio%20%C3%A8%20chiudere&url=http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F10%2F13%2Fogni-giorno-11-euro-di-perdita-ad-anziano-il-rischio-e-chiudere%2F164375%2F&via=VITAnonprofit" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
		<li data-socially-site="whatsapp" class="share-whatsapp"><a href="https://api.whatsapp.com/send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F10%2F13%2Fogni-giorno-11-euro-di-perdita-ad-anziano-il-rischio-e-chiudere%2F164375%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		<li class="share-mail"><a href="mailto:?subject=Vita.it%20-%20Ogni%20giorno%2011%20euro%20di%20perdita%20ad%20anziano%3A%20il%20rischio%20%C3%A8%20chiudere&body=Articolo%20da%20vita.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.vita.it%2Fit%2Farticle%2F2022%2F10%2F13%2Fogni-giorno-11-euro-di-perdita-ad-anziano-il-rischio-e-chiudere%2F164375%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
		<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
	</ul>

	<div class="print">
		<a class="qrCode" href="http://www.vita.it/it/article/2022/10/13/ogni-giorno-11-euro-di-perdita-ad-anziano-il-rischio-e-chiudere/164375/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.vita.it%2fit%2farticle%2f2022%2f10%2f13%2fogni-giorno-11-euro-di-perdita-ad-anziano-il-rischio-e-chiudere%2f164375%2f" />
		</a>
	</div>

</div>

				<div class="typography">
					<h2 class="subtitle">Continua la nostra inchiesta sul caro-energia nelle strutture e nelle comunit&#224; per anziani. Pierangelo Pugliese, direttore generale della fondazione Mater Domini di Turi in Puglia: &#171;Le Rsa stanno affrontando un problema enorme con il caro energia, &#232; una crisi che richiede un sostengo immediato ma anche un ripensamento a medio-lungo termine. Eppure siamo fuori da ogni discorso sul Pnrr&#187;</h2>
					<div>
						<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Non solo <strong>caro bollette</strong>, ma anche la diminuzione - e il conseguente aumento dei costi - del <strong>personale specializzato</strong>, l&rsquo;esplosione dei prezzi degli alimenti e dell&rsquo;<strong>inflazione</strong>. Pierangelo Pugliese, dirige la fondazione Mater Domini di Turi in Puglia, una onlus della diocesi di Conversano-Monopoli che gestisce la residenza per anziani Mamma Rosa: quasi due milioni di euro di fatturato e 60 posti letto e 50 dipendenti e identifica questi come i principali problemi della sua Rsa oggi. E aggiunge: &laquo;Il problema della nostra realt&agrave;, ma condiviso dall&rsquo;intero settore in cui operiamo, &egrave; diventato il costo del denaro che &egrave; salito al 2 per cento,e l&rsquo;inflazione che in questo periodo &egrave; all&rsquo;11 per cento. In questa cornice, naturalmente, ci sono le<strong> bollette che da noi sono lievitate da 3.500 a 18.500 euro al mese</strong>&raquo;. Pugliese che &egrave; anche presidente di Uneba Puglia sottolinea come in tre anni non ci siano stati sostegni se non la Dgr 1293/20 che per&ograve; &laquo;copre esclusivamente l&#39;inflazione e non l&#39;incremento dei costi energetici&raquo;. II <strong>Covid-19 inoltre ha comportato una riduzione delle entrate,</strong> bloccando l&#39;attivit&agrave; della residenza, e se si continuer&agrave; cosi &laquo;dovremo ricorrere ad ammortizzatori sociali oppure appesantire la retta a carico dell&#39;utente, <strong>perch&eacute; i costi che stanno esplodendo non sono comprimibili e non sappiamo pi&ugrave; dove risparmiare</strong>&raquo;.</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:7a23386c-8b69-4e96-b50e-fd3748138f01">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/7/a/2/3/7a23386c-8b69-4e96-b50e-fd3748138f01_large.jpg?_638009989745548543" style="background-position:50% 50%;"></div><img alt="DSCN1660" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/7/a/2/3/7a23386c-8b69-4e96-b50e-fd3748138f01_large.jpg?_638009989745548543" style="display:none;" /></figure>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Mamma Rosa &egrave; una residenza socio sanitaria assistenziale per anziani non autosufficienti suddivisa in tre nuclei da 20 posti &laquo;rinomata per l&#39;alta qualit&agrave; dei suoi servizi, l&#39;assistenza medico infermieristica completa, il calore e l&#39;umanit&agrave; riservata a tutti gli ospiti, che trovano nella struttura una nuova casa e una vita protetta e serena. <strong>L&rsquo;aspetto energia al momento &egrave; quello preminente, ma non l&rsquo;unico</strong>. Anche i prezzi dei generi di prima necessit&agrave; sono aumentati&raquo;, aggiunge Pugliese. E poi c&rsquo;&egrave; sempre il Covid: &laquo;Un camice monouso e una tuta costano tra i 6 euro e i 10 euro. Dispositivi che dove necessario continuiamo ad adottare per la tutela dei lavoratori e degli ospiti. Dobbiamo pagare anche i tamponi e le relative certificazioni, perch&eacute; anche qui non interviene pi&ugrave; il pubblico. <strong>La Regione dovrebbe adeguare il fondo ad hoc</strong>&raquo;.</p>

<p>Qualcosa &egrave; stato fatto: a fine settembre la giunta regionale, dopo due anni di immobilismo a fronte delle continue richieste degli operatori del settore, ha concesso un incremento nelle tariffe dell&rsquo;8% a carico del welfare pugliese. &laquo;Questo &egrave; un primo passo, ma noi <strong>non possiamo lasciare al freddo i nostri anziani</strong>&raquo;, spiega Pugliese. <strong>Se nel 2021 il risultato gestionale delle Rsa si &egrave; attestato a una perdita di 0,31 euro per ogni giorno di presenza di un ospite, nei primi sei mesi del 2022 si &egrave; arrivati a 10,90 euro. </strong>&laquo;Sembra poca cosa, ma se consideriamo i margini risicati che non solo noi, tutte le strutture che assistono anziani e disabili non profit hanno, dove il costo del personale assorbe due terzi del fatturato del servizio, abbiamo tre strade: <strong>riformare il comparto, appesantire le rette, oppure chiudere</strong>. Anche perch&eacute; siamo fuori da ogni discorso del Pnrr&raquo;.</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:43be380a-6144-49b7-8e14-6b5419b9cb79">
<div class="lf-inner">



<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/4/3/b/e/43be380a-6144-49b7-8e14-6b5419b9cb79_large.jpg?_638009989518623251" style="background-position:39% 44%;"></div><img alt="1" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/4/3/b/e/43be380a-6144-49b7-8e14-6b5419b9cb79_large.jpg?_638009989518623251" style="display:none;" /></figure>

</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>La nostra inchiesta sull&#39;impatto del caro-energia sulle RSA ha toccato finora:</p>

<ul>
	<li>Emilia Romagna: <a href="http://www.vita.it/it/article/2022/10/05/bollette-piu-che-triplicate-nelle-residenze-per-anziani-ma-tutti-tacci/164300/" target="_blank">Bollette pi&ugrave; che triplicate nelle residenze per anziani, ma tutti tacciono</a></li>
	<li>Sardegna: <a href="http://www.vita.it/it/article/2022/10/06/comunita-per-anziani-al-bivio-aumentare-le-rette-o-chiudere/164301/" target="_blank">Comunit&agrave; per anziani al bivio: aumentare le rette o chiudere</a></li>
	<li>Veneto: <a href="/it/article/2022/10/07/nelle-residenze-per-anziani-non-aumentano-solo-le-bollette/164318/" target="_blank">Nelle residenze per anziani non aumentano solo le bollette</a></li>
	<li>Toscana: <a href="http://www.vita.it/it/article/2022/10/08/rsa-cresce-la-bolletta-cala-la-qualita-della-cura/164343/" target="_blank">Rsa:cresce la bolletta, cala la qualit&agrave; della cura</a></li>
	<li>Piemonte: <a href="http://www.vita.it/it/article/2022/10/10/alzare-le-rette-significa-scaricare-la-gestione-dellanziano-sulle-fami/164350/" target="_blank">Alzare le rette? Significa scaricare la gestione dell&#39;anziano sulle famiglie</a></li>
	<li>Lombardia: <a href="http://www.vita.it/it/article/2022/10/11/fondazione-don-gnocchi-costretti-ad-alzare-le-rette-scelta-inevitabile/164368/">Fondazione Don Gnocchi: &laquo;Costretti ad alzare le rette, scelta inevitabile</a>&raquo;</li>
	<li>
	<p>Piemonte: <a href="http://www.vita.it/it/article/2022/10/12/neppure-investire-nel-green-basta-a-tagliare-le-bollette/164367/" target="_blank">Neppure investire nel green basta a tagliare le bollette</a></p>
	</li>
</ul>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>




<article class="bookazineLaunch">
	<a href="http://www.vita.it/it/store/">
		<figure class="" style="background-image: url(http://i.cdn-vita.it/blobs/magazine/400/441.jpg?_638005597548631803);"></figure>
		<header class="">
			
			<h1><span>Vita</span> Bookazine</h1>
			<div class="typography">
				<p>Una <strong>rivista</strong> da leggere e un <strong>libro</strong> da conservare.</p>
			</div>
			<span class="show">abbonati</span>
		</header>
	</a>
</article>

				


				


<div class="tagList">

	<ul>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=anziani"><i class="fa fa-tag"></i>Anziani</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=euro"><i class="fa fa-tag"></i>Euro</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=energia"><i class="fa fa-tag"></i>Energia</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=assistenza"><i class="fa fa-tag"></i>Assistenza</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=crisi"><i class="fa fa-tag"></i>Crisi</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=welfare"><i class="fa fa-tag"></i>Welfare</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=onlus"><i class="fa fa-tag"></i>Onlus</a></li>
			<li><a rel="tag" href="http://www.vita.it/it/search/article/by-tag/?tag=non-profit"><i class="fa fa-tag"></i>Non profit</a></li>
	</ul>

	<div class="closer"></div>

</div>

				




				





		<section class="newsList">

			<h2>Contenuti correlati</h2>

			<ul>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/10/10/alzare-le-rette-significa-scaricare-la-gestione-dellanziano-sulle-fami/164350/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/b/1/a/9/b1a9fd99-e73e-4131-a409-3762fd5793fb_small.jpg?_638007374845052451" style="background-position:50% 50%;"></div><img alt="Area Assistenza Anziani RSA Alchemica (TO)" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/b/1/a/9/b1a9fd99-e73e-4131-a409-3762fd5793fb_small.jpg?_638007374845052451" style="display:none;" /><span class="section">Caro energia</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">00</span></span>
	<span class="description">10 ottobre 2022</span>
</span>


			<div>
				<h1>Alzare le rette? Significa scaricare la gestione dell&#39;anziano sulle famiglie</h1>


<span class="byline">
	<span class="avatar"></span>
	di  Fadia El Hazaymeh
</span>

				<h2>Le Rsa devono intervenire sulle temperature degli ambienti per 12 mesi l&#39;anno: &#171;Sono costi incomprimibili&#187;. Il direttore generale della cooperativa sociale PG Frassati: &#171;In Piemonte nelle Rsa ci sono molti posti vuoti, alzare le tariffe metterebbe ancora pi&#249; in difficolt&#224; le famiglie rispetto all’accessibilit&#224; del servizio. Significa scaricare la gestione dell’anziano sui familiari&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/10/08/rsa-cresce-la-bolletta-cala-la-qualita-della-cura/164343/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/f/8/f/e/f8fea56c-58c5-45b4-981f-45b0685badce_small.jpg?_638009455979160650" style="background-position:58% 29%;"></div><img alt="OK DRIC8828" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/f/8/f/e/f8fea56c-58c5-45b4-981f-45b0685badce_small.jpg?_638009455979160650" style="display:none;" /><span class="section">Caro energia</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">40</span></span>
	<span class="description">08 ottobre 2022</span>
</span>


			<div>
				<h1>Rsa: cresce la bolletta, cala la qualit&#224; della cura</h1>


<span class="byline">
	<span class="avatar"></span>
	di Luca Cereda
</span>

				<h2>Continua la nostra inchiesta sul caro energia nelle strutture e nelle comunit&#224; per anziani. Franco Falorni &#232; presidente della onlus Fondazione Casa Cardinal Maffi, che opera in Toscana: &#171;L&#39;anno scorso abbiamo speso 682.177 euro di gas ed energia elettrica, ma la stima per il 2022 &#232; di arrivare a 1.460.423. A rimetterci non sono solo le nostre finanze, ma le persone. Per sopravvivere stiamo intaccando la capacit&#224; di innovare e di curare bene i pazienti&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/10/07/rsa-in-perdita-per-272-milioni-di-euro-al-giorno/164347/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/e/d/8/8ed89190-a7bc-4970-bc0d-6f4a6d6b119f_small.jpg?_638007338099840295" style="background-position:50% 50%;"></div><img alt="Fondazione Don Gnocchi Anziani RSA Palazzolo 23" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/e/d/8/8ed89190-a7bc-4970-bc0d-6f4a6d6b119f_small.jpg?_638007338099840295" style="display:none;" /><span class="section">Caro energia</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">15</span></span>
	<span class="description">07 ottobre 2022</span>
</span>


			<div>
				<h1>Rsa in perdita per 2,72 milioni di euro al giorno</h1>


<span class="byline">
	<span class="avatar"></span>
	di Sara De Carli
</span>

				<h2>Undici euro al giorno a persona: tanto &#232; la perdita che i servizi residenziali per anziani stanno registrando in questi primi sei mesi del 2022. Complessivamente, a fine anno la perdita per il settore sar&#224; di un miliardo di euro. Il 79% delle Rsa ha gi&#224; i bilanci in rosso. Il presidente di Uneba: &#171;Il decreto aiuti ter non basta, servono ulteriori sostegni: &#232; a rischio la sopravvivenza di strutture che accolgono 250mila anziani&#187;.</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/10/05/bollette-piu-che-triplicate-nelle-residenze-per-anziani-ma-tutti-tacci/164300/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/c/f/1/8cf15323-45f9-4bfb-b7e6-eb8514432344_small.jpg?_638004855975458209" style="background-position:50% 50%;"></div><img alt="Anziani Jd Mason Unsplash" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/c/f/1/8cf15323-45f9-4bfb-b7e6-eb8514432344_small.jpg?_638004855975458209" style="display:none;" /><span class="section">Caro energia</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">00</span></span>
	<span class="description">05 ottobre 2022</span>
</span>


			<div>
				<h1>Bollette pi&#249; che triplicate nelle residenze per anziani, ma tutti tacciono</h1>


<span class="byline">
	<span class="avatar"></span>
	di Sara De Carli
</span>

				<h2>Da un milione a 3 milioni e mezzo: &#232; questo l&#39;aumento delle bollette in un anno per la cooperativa Gulliver di Modena. &#171;Solo per coprire le maggiori spese per l&#39;energia dovremmo aumentare le rette di 6/7 euro al giorno&#187;, dice il presidente Ascari. Il margine di manovra &#232; inesistente: &#171;Gli ambienti vanno riscaldati e le rette sono fissate dalle convenzioni. Non possiamo chiudere, ma nemmeno permetterci di avere costanti perdite nel bilancio&#187;. Prima puntata di un viaggio nelle strutture residenziali per anziani d&#39;Italia, per raccontare quello che sar&#224; un autunno &quot;caldissimo&quot;</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/10/03/la-comunita-si-cura-dei-piu-fragili-nel-villaggio-insieme/164297/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/a/3/e/3/a3e344e8-e815-40b9-a14c-ea7e686e3bd9_small.jpg?_638004063135704908" style="background-position:40% 31%;"></div><img alt="Tavolo Relatori" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/a/3/e/3/a3e344e8-e815-40b9-a14c-ea7e686e3bd9_small.jpg?_638004063135704908" style="display:none;" /><span class="section">Assistenza</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">04</span></span>
	<span class="description">03 ottobre 2022</span>
</span>


			<div>
				<h1>La comunit&#224; si cura dei pi&#249; fragili nel “Villaggio insieme”</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>A Carpenedolo, in provincia di Brescia, nascono due poli dedicati ad accogliere le persone con Alzheimer e Sla. Qui il paziente vive attraverso le sue capacit&#224; alterate o limitate, piuttosto che di quelle preservate. Sono circa 100mila le persone che nel territorio lombardo vivono con queste due malattie degenerative. L’iniziativa ha il supporto di Federazione Alzheimer e di Aisla</h2>
			</div>

		</header>
	</a>

</article>
</li>
					<li>


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/09/16/decreto-aiuti-ter-una-toppa-per-il-terzo-settore/164077/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/8/f/e/7/8fe74864-af62-47e2-9f84-00363136ba95_small.jpg?_637989386308967056" style="background-position:67% 43%;"></div><img alt="Draghi Schermata 2022 09 16 Alle 17" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/8/f/e/7/8fe74864-af62-47e2-9f84-00363136ba95_small.jpg?_637989386308967056" style="display:none;" /><span class="section">Governo</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">16</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">07</span></span>
	<span class="description">16 settembre 2022</span>
</span>


			<div>
				<h1>Decreto Aiuti ter, una toppa per il Terzo settore</h1>


<span class="byline">
	<span class="avatar"></span>
	di Sara De Carli
</span>

				<h2>Sono due le misure introdotte nel dl Aiuti ter per aiutare gli enti di Terzo settore ad affrontare il caro bollette. Da un lato c&#39;&#232; un contributo straordinario pari al 25% della spesa sostenuta per l&#39;acquisto della componente energetica effettivamente utilizzata, dall&#39;altro un fondo da 120 milioni per gli enti gestori servizio residenziali e semiresidenziali per persone con disabilit&#224;. La ministra Stefani: &#171;100 milioni da fondo per attazione delega sulla disabilit&#224;, che nel 2022 non avremmo comunque utilizzato&#187;</h2>
			</div>

		</header>
	</a>

</article>
</li>
			</ul>

		</section>
			</div>

				<aside class="asideMain">

					

<section class="newsletterBtn">

	<a href="http://www.vita.it/it/account/register/">
		<i class="fa fa-envelope"></i>
		<header>
			<h1>Vita</h1>
			<h2>Newsletter</h2>
			<p>Scopri la newsletter di Vita.it</p>
		</header>
	</a>

</section>









<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01_300x250'>
		<script class="_iub_cs_activate" type="text/plain" data-iub-purposes="5">
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01_300x250', [300, 250], 'div-dfp-vitait_Homepage_01_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Homepage_01-5_300x250'>
		<script class="_iub_cs_activate" type="text/plain" data-iub-purposes="5">
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Homepage_01-5_300x250', [300, 250], 'div-dfp-vitait_Homepage_01-5_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Homepage_01-5_300x250');
			});
		</script>
	</div>
</div>




<section class="ourPickList simpleBox">
	<h2>Scelte per voi</h2>
	<ul>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/09/01/gorbaciov-disprezzava-la-guerra/163883/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/e/8/a/8/e8a88329-8c77-43ee-81ad-ac029dfc3851_medium.jpg?_637976185556977973" style="background-position:50% 50%;"></div><img alt="Gorbaciov" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/e/8/a/8/e8a88329-8c77-43ee-81ad-ac029dfc3851_medium.jpg?_637976185556977973" style="display:none;" /><span class="section">Leader</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">41</span></span>
	<span class="description">01 settembre 2022</span>
</span>


			<div>
				<h1>Gorbaciov disprezzava la guerra</h1>


<span class="byline">
	<span class="avatar"></span>
	di Dmitrij Muratov*
</span>

				<h2>Un articolo di Dmitrij Muratov, premio Nobel per la pace e direttore di Novaya Gazeta, pubblicato oggi da “La Stampa” di cui vi riproponiamo qualche passaggio</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/06/25/uccisa-ad-haiti-suor-luisa-era-langelo-dei-bambini/163355/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/c/b/3/0/cb300edd-2a13-4a0d-b016-71e30390d569_medium.jpg?_637917833427359024" style="background-position:50% 32%;"></div><img alt="Suor Luisa Dell&#39;orto" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/c/b/3/0/cb300edd-2a13-4a0d-b016-71e30390d569_medium.jpg?_637917833427359024" style="display:none;" /><span class="section">Persone</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">25</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">21</span><span class="minutes">48</span></span>
	<span class="description">25 giugno 2022</span>
</span>


			<div>
				<h1>Uccisa ad Haiti suor Luisa, era l&#39;angelo dei bambini</h1>


<span class="byline">
	<span class="avatar"></span>
	di Lucia Capuzzi
</span>

				<h2>La tragedia questa mattina. La religiosa delle Piccole sorelle del Vangelo di Charles de Foucauld, suor Luisa Dell&#39;Orto &#232; stata uccisa probabilmente a scopo di rapina</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/06/07/la-guerra-ibrida-di-putin-i-migranti-come-arma/163077/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/1/0/e/b/10eb2995-5e2a-47f9-8042-dd2c03ca03ac_medium.jpg?_637827168269326729" style="background-position:50% 50%;"></div><img alt="Profughi A Leopoli Large" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/1/0/e/b/10eb2995-5e2a-47f9-8042-dd2c03ca03ac_medium.jpg?_637827168269326729" style="display:none;" /><span class="section">Analisi</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">32</span></span>
	<span class="description">07 giugno 2022</span>
</span>


			<div>
				<h1>La guerra ibrida di Putin: i migranti come arma</h1>


<span class="byline">
	<span class="avatar"></span>
	di Redazione
</span>

				<h2>Un articolo di Francesca Mannocchi su La Stampa di oggi aiuta a capire, ve ne proponiamo qualche passaggio. Ucraina, Siria, Libia, lo schema si ripete: Putin sfrutta crisi e conflitti per spingere milioni di disperati verso i confini dell’Ue</h2>
			</div>

		</header>
	</a>

</article>

			</li>
			<li>
				


<article class="entity-article ">

	<a href="http://www.vita.it/it/article/2022/05/19/il-trionfo-dellopinione-sui-fatti/162889/" >

		


<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.cdn-vita.it/blobs/variants/2/c/1/8/2c186bf7-4fc5-493f-80e9-3c0acce8a9fc_medium.jpg?_637885585004318820" style="background-position:51% 30%;"></div><img alt="Giornalista Russa" class="lazyload" data-src="http://i.cdn-vita.it/blobs/variants/2/c/1/8/2c186bf7-4fc5-493f-80e9-3c0acce8a9fc_medium.jpg?_637885585004318820" style="display:none;" /><span class="section">Ucraina</span></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2022</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">00</span></span>
	<span class="description">19 maggio 2022</span>
</span>


			<div>
				<h1>Il trionfo dell’opinione sui fatti</h1>


<span class="byline">
	<span class="avatar"></span>
	di Adriano Dell&#39;Asta*
</span>

				<h2>La cronaca politica &#232; un immenso talk show dove ognuno dice la sua. Aiutiamoci a non coltivare la confusione. Se qualcuno dice che piove e qualcun altro afferma che il cielo &#232; sereno, non &#232; compito vostro citare ambedue. Vostro compito &#232; aprire quell&#39;accidenti di finestra e controllare</h2>
			</div>

		</header>
	</a>

</article>

			</li>
	</ul>
</section>







<div class="banner300">
	<div id='div-dfp-vitait_Welfare_02_300x250'>
		<script class="_iub_cs_activate" type="text/plain" data-iub-purposes="5">
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_02_300x250', [300, 250], 'div-dfp-vitait_Welfare_02_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_02_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Welfare_03_300x250'>
		<script class="_iub_cs_activate" type="text/plain" data-iub-purposes="5">
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_03_300x250', [300, 250], 'div-dfp-vitait_Welfare_03_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_03_300x250');
			});
		</script>
	</div>
</div>






<div class="banner300">
	<div id='div-dfp-vitait_Welfare_04_300x250'>
		<script class="_iub_cs_activate" type="text/plain" data-iub-purposes="5">
			googletag.cmd.push(function () {
				googletag.defineSlot('/69648777/vitait_Welfare_04_300x250', [300, 250], 'div-dfp-vitait_Welfare_04_300x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				googletag.display('div-dfp-vitait_Welfare_04_300x250');
			});
		</script>
	</div>
</div>

				</aside>

		</div>

	</article>

</section>

        </div>

        <div class="closer"></div>

        <footer class="footerMain">

            <nav class="navFooter">

                <ul>
                    <li><a href="https://abbonati.vita.it/chi-siamo/">Chi Siamo</a></li>
                    <li><a href="https://abbonati.vita.it/condizioni/">Condizioni d'uso</a></li>
                    <li><a href="https://privacy.vita.it/">Privacy</a></li>
                    <li class="special"><a href="mailto:info@vita.it">Scrivici</a></li>
                    <li class="special"><a href="mailto:advertising@vita.it">Pubblicità</a></li>
                </ul>

                <div class="closer"></div>

            </nav>

            <div class="copy">&copy; 1994-2022 Vita Società Editoriale S.p.A.</div>

            <a class="creditsLnk" href="http://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

        </footer>


    </div>

    

        <script type="text/plain" class="_iub_cs_activate" data-iub-purposes="4">
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-266911-2', 'auto');
            ga('send', 'pageview');
        </script>

    <script src="http://cdn-vita.it/scripts/vita.min.js?_2021010401"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__637375909605063141"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.vita.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

</script>

    

    
</body>
</html>